<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Notizie","@id":"http:\/\/www.governo.it\/it\/tipologie-contenuto\/notizie"}}]}
</script><meta name="description" content="Il Presidente Conte sarà sabato 30 novembre in Puglia, a Monte Sant&#039;Angelo e Candela." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.governo.it/it/articolo/conte-puglia/13428" />
<link rel="shortlink" href="http://www.governo.it/it/node/13428" />
<meta property="og:site_name" content="www.governo.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conte in Puglia" />
<meta property="og:url" content="http://www.governo.it/it/articolo/conte-puglia/13428" />
<meta property="og:description" content="Il Presidente Conte sarà sabato 30 novembre in Puglia, a Monte Sant&#039;Angelo e Candela." />
<meta property="og:updated_time" content="2019-11-29T18:02:53+01:00" />
<meta property="og:image" content="http://www.governo.it/sites/new.governo.it/files/field/image/860-600_FIL4572_0.jpg" />
<meta property="og:image:url" content="http://www.governo.it/sites/new.governo.it/files/field/image/860-600_FIL4572_0.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.governo.it/it/articolo/conte-puglia/13428" />
<meta name="twitter:title" content="Conte in Puglia" />
<meta name="twitter:description" content="Il Presidente Conte sarà sabato 30 novembre in Puglia, a Monte Sant&#039;Angelo e Candela." />
<meta name="twitter:image" content="http://www.governo.it/sites/new.governo.it/files/field/image/860-600_FIL4572_0.jpg" />
<meta property="article:published_time" content="2019-11-29T18:01:41+01:00" />
<meta property="article:modified_time" content="2019-11-29T18:02:53+01:00" />
    <title>Conte in Puglia | www.governo.it</title>
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/favicon/favicon-16x16.png" sizes="16x16">
    <style type="text/css" media="all">
@import url("http://www.governo.it/modules/system/system.base.css?q0nni5");
@import url("http://www.governo.it/modules/system/system.menus.css?q0nni5");
@import url("http://www.governo.it/modules/system/system.theme.css?q0nni5");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?q0nni5");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0066cc;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/css/main.css?q0nni5");
@import url("http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/css/custom.css?q0nni5");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900" media="all" />
<style type="text/css" media="print">
@import url("http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/css/print.css?q0nni5");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/datepicker/datetimepicker.css?q0nni5");
</style>
    <script type="text/javascript" src="http://www.governo.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/drupal.js?q0nni5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-77565576-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/js/cookiebar.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/js/vendor/modernizr-2.6.2.min.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/js/vendor/respond.min.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?q0nni5"></script>
<script type="text/javascript">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</script>
</head>
<body class="push-body html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-13428 node-type-article i18n-it" >
<div class="body_wrapper push_container clearfix" id="page_top">
    <p id="skip-link">
        <a href="#main" class="element_invisible element_focusable">Vai al Contenuto</a>
        <a href="#footer" class="element_invisible element_focusable">Raggiungi il piè di pagina</a>
    </p>
      <header class="header_container">

        <div class="main_nav_container container-fullwidth">

            <div class="burger_wrapper">
                <div class="burger_container">
                    <a href="#" class="toggle-menu menu-left push-body jPushMenuBtn">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </a>
                    <p class="menu_under_burger">MENU</p>
                </div><!-- /burger_container -->
            </div><!-- /burger_wrapper -->

            <!-- Menu -->
            <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left">
                <div class="cbp-menu-wrapper clearfix">
                    <!-- navgoco -->
                  <ul class="navgoco"><li><a href="/it">Homepage </a></li>
<li><a href="#" class="preventclick nolink">Il Presidente</a><ul><li class="first leaf"><a href="/it/il-presidente" title="Homepage Presidente">Homepage Presidente</a></li>
<li class="leaf"><a href="/it/governo/conte-ii/presidente-del-consiglio/giuseppe-conte" title="">Giuseppe Conte</a></li>
<li class="leaf"><a href="/it/il-governo-funzioni-struttura-e-storia/la-funzione-del-presidente-del-consiglio/188" title="Funzioni">Funzioni</a></li>
<li class="leaf"><a href="/it/agenda" title="Agenda">Agenda</a></li>
<li class="leaf"><a href="/it/notizie-presidente" title="Novità">Novità</a></li>
<li class="leaf"><a href="/it/interviste" title="">Interviste</a></li>
<li class="leaf"><a href="/it/interventi">Interventi</a></li>
<li class="leaf"><a href="/it/mappa-del-presidente" title="Gli impegni nazionali e internazionali">Gli impegni nazionali e internazionali</a></li>
<li class="last leaf"><a href="/it/gallerie-del-presidente" title="Gallerie">Gallerie foto e video</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">Il Governo</a><ul><li class="first leaf"><a href="/it/il-governo" title="Homepage Governo">Homepage Governo</a></li>
<li class="leaf"><a href="/it/ministri-e-sottosegretari" title="I Ministri e i Sottosegretari del Governo Conte">I Ministri e i Sottosegretari</a></li>
<li class="leaf"><a href="/it/i-ministeri-0" title="I Ministeri">I Ministeri</a></li>
<li class="leaf"><a href="/it/il-governo-funzioni-struttura-e-storia/la-struttura-del-governo/185" title="Il Governo: funzioni, struttura e storia">Il Governo: funzioni, struttura e storia</a></li>
<li class="leaf"><a href="/it/i-governi-dal-1943-ad-oggi/i-governi-nelle-legislature/192" title="I Governi dal 1943 a oggi">I Governi dal 1943 a oggi</a></li>
<li class="leaf"><a href="/it/costituzione-italiana/principi-fondamentali/2839" title="La Costituzione">La Costituzione</a></li>
<li class="leaf"><a href="/it/archivio-riunioni" title=" Le riunioni del Consiglio dei Ministri"> Le riunioni del Consiglio dei Ministri</a></li>
<li class="leaf"><a href="/it/provvedimenti" title="Provvedimenti">Provvedimenti</a></li>
<li class="leaf"><a href="/it/approfondimenti" title="Approfondimenti">Approfondimenti</a></li>
<li class="leaf"><a href="/it/notizie-chigi" title="Novità da Palazzo Chigi">Novità da Palazzo Chigi</a></li>
<li class="leaf"><a href="/it/notizie-dai-ministeri" title="Notizie dai Ministeri">Notizie dai Ministeri</a></li>
<li class="leaf"><a href="/it/gallerie-governo" title="Gallerie">Gallerie foto e video</a></li>
<li class="leaf"><a href="/it/campagne-di-comunicazione" title="Campagne di comunicazione">Campagne di comunicazione</a></li>
<li class="last leaf"><a href="/it/palazzo-chigi-la-storia-le-immagini-e-il-restauro/palazzo-chigi-la-storia/2877" title="Palazzo Chigi, sede del Governo">Palazzo Chigi, sede del Governo</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">La Presidenza del Consiglio dei Ministri</a><ul><li class="first leaf"><a href="/it/la-presidenza-del-consiglio-dei-ministri" title="Homepage Presidenza">Homepage Presidenza</a></li>
<li class="leaf"><a href="/it/organizzazione/il-segretario-generale/64" title="Organizzazione">Organizzazione</a></li>
<li class="leaf"><a href="/it/organizzazione/uffici-dipartimenti-strutture/69" title="Uffici, dipartimenti, strutture">Uffici, dipartimenti, strutture</a></li>
<li class="leaf"><a href="/it/comitati-commissioni-e-commissari" title="Comitati, Commissioni, Commissari">Comitati, Commissioni, Commissari</a></li>
<li class="leaf"><a href="/it/visitare-i-palazzi-istituzionali/prenotazione-visite-guidate/2939" title="Visite Guidate">Visite Guidate</a></li>
<li class="leaf"><a href="/it/archivio-articoli-presidenza-del-consiglio" title="Novità">Novità</a></li>
<li class="leaf"><a href="/it/pubblicita-legale" title="Pubblicità Legale">Pubblicità Legale</a></li>
<li class="last leaf"><a href="http://presidenza.governo.it/AmministrazioneTrasparente/index.html" title="Amministrazione trasparente">Amministrazione trasparente</a></li>
</ul></li>
<li><a href="/it/gallerie">Gallerie foto e video</a></li>
<li><a href="/it/diretta-video">Diretta Video</a></li>
</ul>                    <!-- /navgoco -->
                    </div>
            </nav><!-- /nav cbp-spmenu -->
            <!-- End Menu -->

            <div class="main_nav clearfix">
                <div class="container">
                    <div class="home_multilanguage">
                        <div class="home_it"><a href="http://www.governo.it">IT</a></div>
                        <div class="home_en"><a href="http://www.governo.it/en">EN</a></div>
                    </div>
                    <div class="row">

                        <div class="col-md-8 col-sm-9 col-xs-12">
                            <div class="logo_container clearfix">
                                <div class="logo_wrapper clearfix">
                                                                                                            <a href="http://www.governo.it"><img src="/sites/new.governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                  
                                </div>
                                <div class="logo_text clearfix">
                                                                                                                        <div class="h1"><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</div>
                                                                                                            </div>
                            </div><!-- /logo_container -->
                                                                                    <div id="sb-search" class="sb-search">
                                <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                    <input class="sb-search-input" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca" id="search"  tabindex="-1">
                                    <input type="hidden" name="form_build_id" value="form-Kd1GGeUT5b_Vg3vKvzcPK4L2_43-SUzCfC8qRgXN9O0" />
                                    <input type="hidden" name="form_token" value="" />
                                    <input type="hidden" name="form_id" value="search_block_form" />
                                    <input  class="sb-search-submit" type="submit" name="op" value="" tabindex="-1">
                                    <span class="sb-icon-search"></span>
                                </form>
                            </div>
                                                    </div><!-- /col-md-8 -->

                        <div class="col-md-4 col-sm-3 col-xs-12 hidden-xs">
                            <div class="nav_tools clearfix">
                                <p class="nav_social clearfix">
                                                                        <span>Seguici su:</span>
                                                                            <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><b>Facebook</b><span class="icon icon-facebook" aria-hidden="true"></span></a>
                                                                                                                <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><b>Twitter</b><span class="icon icon-twitter" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><b>Instagram</b><span class="instagram_header" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><b>YouTube</b><span class="icon icon-youtube" aria-hidden="true"></span></a>
                                                                                                                                                                                                                                                                <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su Linkedin"><b>Linkedin</b><span class="linkedin_header" aria-hidden="true"></span></a>
                                                                    </p><!-- /nav_social -->

                                                                <div class="nav_search clearfix">
                                    <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                        <input class="form-control" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca..." id="form-search-input">
                                        <input type="hidden" name="form_build_id" value="form-Kd1GGeUT5b_Vg3vKvzcPK4L2_43-SUzCfC8qRgXN9O0" />
                                        <input type="hidden" name="form_token" value="" />
                                        <input type="hidden" name="form_id" value="search_block_form" />
                                        <input type="submit" name="op" value="h">
                                    </form>
                                </div><!-- /search_wrapper -->
                                                            </div><!-- /nav_tools -->
                        </div><!-- /col-md-4 -->
                    </div><!-- /row -->
                </div><!-- /container -->
            </div><!-- /main_nav -->
          <ul class="language-switcher-locale-url"><li class="it first active"><a href="/it/articolo/conte-puglia/13428" class="language-link active" xml:lang="it">Italiano</a></li>
<li class="en last"><span class="language-link locale-untranslated" xml:lang="en">English</span></li>
</ul>            <div class="flag_container clearfix">
                <div class="green clearfix"></div>
                <div class="white clearfix"></div>
                <div class="red clearfix"></div>
            </div><!-- /flag_container -->

            <div class="sub_nav clearfix">
                <ul class="menu"><li class="first leaf"><a href="/it/il-presidente" title="">Il Presidente</a></li>
<li class="leaf"><a href="/it/il-governo" title="">Il Governo</a></li>
<li class="last leaf"><a href="/it/la-presidenza-del-consiglio-dei-ministri" title="">Presidenza del Consiglio dei Ministri</a></li>
</ul>            </div><!-- /sub_nav -->
        </div><!-- /main_nav_container -->

    </header><!-- /header_container -->


    <script>
        jQuery(window).scroll(function() {
            var scroll = jQuery(window).scrollTop();

            if (scroll > 120) {
                jQuery(".language-switcher-locale-url").addClass("switch_language");
                jQuery(".en").addClass("switch_language_float");
                jQuery("li.it.first").addClass("switch_it_float");
              if ($(window).width() < 769)
              {
                jQuery(".home_it").addClass("home_but_translate");
                jQuery(".home_en").addClass("home_but_translate");
                jQuery(".home_multilanguage").addClass("home_multilanguage_switch");
              }
            }
            else {
                jQuery(".language-switcher-locale-url").removeClass("switch_language");
                jQuery(".en").removeClass("switch_language_float");
                jQuery("li.it.first").removeClass("switch_it_float");
              if ($(window).width() < 769)
              {
                jQuery(".home_it").removeClass("home_but_translate");
                jQuery(".home_en").removeClass("home_but_translate");
                jQuery(".home_multilanguage").removeClass("home_multilanguage_switch");
              }
            }
        });
    </script>
<main class="main_container" id="main">
    
            <div class="section section_white section_breadcrumbs clearfix">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                                                        </div><!-- /col-md-12 -->
            </div><!-- /row -->
                    </div><!-- /container -->
    </div><!-- /section -->
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="articolo-13428" class="section section_white section_post_content clearfix">
    <div class="container-smaller">
        <div class="row">
            <div class="col-md-6 col-sm-8">
                <div class="post_content post_content_cell clearfix">
                        <div class="post_content_title clearfix">
                            <h1 class="title_large">Conte in Puglia</h1>
                                                            <p class="h5 dataright">29 Novembre 2019</p>
                                                    </div>
                                                                        <div>
                                                                                                    <div class="thumb_container clearfix ">
                                        <img src="http://www.governo.it/sites/new.governo.it/files/styles/860x600/public/860-600_FIL4572_4.jpg?itok=fEyU8gIx"/>
                                    </div>
                                                            </div>
                                            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Il Presidente Conte sarà sabato 30 novembre in Puglia.</p>
<p>Di seguito gli appuntamenti:</p>
<p><b>Monte Sant'Angelo (FG)</b></p>
<p class="rteindent1">Ore 15.00 - Intervento alla cerimonia di inaugurazione dell'azienda Şişecam. Strada Statale 89 km 162,250.</p>
<p><b>Candela (FG)</b></p>
<p class="rteindent1">Ore 17.00 - Conferimento della cittadinanza onoraria della Città di Candela. Palazzo Municipale, Piazza Aldo Moro.</p>
</div></div></div>                                                                                
                                                        </div><!-- /post_content -->
            </div><!-- /col-md-8 -->
            <div class="col-md-4 col-md-offset-2 col-sm-4 col-sm-offset-0">
                <aside class="sidebar">
                                            <div id="block-italia-share-block-italia-share-block" class="block block-italia-share-block">

    
  <div class="content">
    <div class="share_buttons reveal-content clearfix"><div class="share_buttons_container clearfix">        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fconte-puglia%2F13428" title="Condividi su Facebook"><span class="icon icon-facebook"></span><span class="share-text">Condividi su Facebook</span></a>        <a href="http://www.twitter.com/share?text=Conte+in+Puglia&url=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fconte-puglia%2F13428" title="Condividi su Twitter"><span class="icon icon-twitter"></span><span class="share-text">Condividi su Twitter</span></a>        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fconte-puglia%2F13428" title="Condividi su Google Plus"><span class="icon icon-google-plus"></span><span class="share-text">Condividi su Google Plus</span></a>        <a class="hidden-lg hidden-md" href="whatsapp://send?text=Conte+in+Puglia%20http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fconte-puglia%2F13428" data-action="share/whatsapp/share" title="Condividi su Whatsapp" tabindex="-1"><span class="icon icon-whatsapp" aria-hidden="true"></span><span class="share-text">Condividi su Whatsapp</span></a></div><!-- /share_buttons_container --><span>Condividi</span><a href="#" title="Condividi sui social network" class="share_buttons_trigger reveal-trigger" tabindex="-1"><span class="icon icon-sharethis" aria-hidden="true"></span><span class="share-text">Condividi sui social network</span></a></div><!-- /share_buttons -->  </div>
</div>
                        <div class="clearfix"></div>
                                                                                                                                                                        </aside>

            </div><!-- /col-md-4 -->

        </div><!-- /row -->

    </div><!-- /container-smaller -->

</div><!-- /section -->
  </div>
</div>
  </div><!-- /.region -->
</main>
<div class="section section_grey_darker clearfix">

    <footer class="footer_container container" id="footer">

        <div class="row title_row">

            <div class="col-md-12">

                <div class="logo_container clearfix">
                    <div class="logo_wrapper clearfix">
                                                                        <a href="http://www.governo.it"><img src="/sites/new.governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                          </div>
                    <div class="logo_text clearfix">
                        <h1><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</h1>                    </div>
                </div><!-- /logo_container -->

            </div><!-- /col-md-12 -->

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-9">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3 class="contacts_footer">Contatti</h3>                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

            </div><!-- /col-md-9 -->

            <div class="col-md-3">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3 class="h3_footer">Seguici su</h3>                      <div class="footer_social clearfix social_footer">
                                                                          <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><span class="icon icon-facebook"></span></a>
                                                                          <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><span class="icon icon-twitter"></span></a>
                                                                          <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><span class="icon instagram_footer"></span></a>
                                                                          <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><span class="icon icon-youtube"></span></a>
                                                                                                                                                                          <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su LinkedIn"><span class="icon linkedin_footer"></span></a>
                                              </div><!-- /footer_social -->
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

            </div><!-- /col-md-3 -->

          <div class="col-md-12">
            <div class="row">
                                <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Presidenza del Consiglio dei Ministri</h4>
                      <p>Palazzo Chigi<br />
Piazza Colonna 370<br />
00187 Roma - Italia</p>
                    </div>
                  </div><!-- /col-md-4 -->
                                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Corrispondenza cartacea</h4>
                      <p>Via dell'Impresa 89<br />
00186 Roma - Italia</p>

<p><strong>E' opportuno indicare chiaramente sull'involucro la Struttura destinataria</strong></p>
                    </div>
                  </div><!-- /col-md-4 -->
                                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Indirizzi di posta elettronica</h4>
                      <p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/PEC.html">Elenco PEC</a></p>

<p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/email.html">Elenco e-Mail</a></p>
                    </div>
                  </div><!-- /col-md-4 -->
                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Recapiti telefonici</h4>
                      <p>Centralino: (+39) 06.6779.1</p>
                    </div>
                  </div><!-- /col-md-4 -->
                

            </div><!-- /row -->
          </div>

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-12">
              <ul class="footer_links clearfix"><li><a href="http://www.governo.it/sala-stampa" title="">Sala stampa</a></li>
<li><a href="http://www.governo.it/come-fare" title="">Come fare per</a></li>
<li><a href="http://www.sitiarcheologici.palazzochigi.it" title="">Siti Archeologici</a></li>
<li><a href="/it/privacy-policy" title="">Privacy policy</a></li>
<li><a href="http://www.governo.it/note-legali" title="">Note legali</a></li>
</ul><a href="http://www.governo.it/feed/rss" title="Feed RSS" class="rss_feed"><span class="icon-rss-two"></span></a>            </div><!-- /col-md-12 -->

        </div><!-- /row -->

    </footer><!-- /footer_container -->

</div><!-- /section -->

<a class="scrollto_top" href="#page_top"><span class="icon icon-icon-top" aria-hidden="true"></span></a>
</div><!-- /push_container -->

<div class="push-body-mask"></div>

<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/js/scripts-min.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/clndr/json2.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/clndr/moment-2.8.3.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/js/underscore.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/clndr/clndr.js?q0nni5"></script>
<script type="text/javascript" src="http://www.governo.it/sites/new.governo.it/themes/governo/governo-assets/datepicker/datepicker.min.js?q0nni5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
moment.locale("it", {months : "Gennaio_Febbraio_Marzo_Aprile_Maggio_Giugno_Luglio_Agosto_Settembre_Ottobre_Novembre_Dicembre".split("_")});
        $(function () {
            $("#startDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 00:00:00"
            });
            $("#endDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 23:59:59"
            });
            $("#startDate").on("dp.change", function (e) {
                $("#endDate").data("DateTimePicker").minDate(e.date);
            });
            $("#endDate").on("dp.change", function (e) {
                $("#startDate").data("DateTimePicker").maxDate(e.date);
            });
        });
//--><!]]>
</script>
</body>
</html>