<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:image:src" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<meta property="og:image" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Riunioni","@id":"http:\/\/www.governo.it\/it\/tipologie-contenuto\/riunioni"}}]}
</script><meta name="description" content="Il Consiglio dei Ministri si è riunito giovedì 14 aprile 2021, alle ore 14.30 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto Garofoli. ***** DEF 2021 E RELAZIONE SUGLI OBIETTIVI DI FINANZA PUBBLICA Documento di economia e finanza 2021, a norma dell&#039;articolo 10 della legge 31 dicembre 2009, n. 196 e" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.governo.it/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-13/16642" />
<link rel="shortlink" href="http://www.governo.it/it/node/16642" />
<meta property="og:site_name" content="www.governo.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comunicato stampa del Consiglio dei Ministri n. 13" />
<meta property="og:url" content="http://www.governo.it/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-13/16642" />
<meta property="og:description" content="Il Consiglio dei Ministri si è riunito giovedì 14 aprile 2021, alle ore 14.30 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto Garofoli. ***** DEF 2021 E RELAZIONE SUGLI OBIETTIVI DI FINANZA PUBBLICA Documento di economia e finanza 2021, a norma dell&#039;articolo 10 della legge 31 dicembre 2009, n. 196 e annessa relazione al Parlamento ai sensi dell’articolo 6 della legge 24 dicembre 2012, n. 243" />
<meta property="og:updated_time" content="2021-04-15T21:14:58+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.governo.it/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-13/16642" />
<meta name="twitter:title" content="Comunicato stampa del Consiglio dei Ministri n. 13" />
<meta name="twitter:description" content="Il Consiglio dei Ministri si è riunito giovedì 14 aprile 2021, alle ore 14.30 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto" />
<meta property="article:published_time" content="2021-04-15T21:08:45+02:00" />
<meta property="article:modified_time" content="2021-04-15T21:14:58+02:00" />
    <title>Comunicato stampa del Consiglio dei Ministri n. 13 | www.governo.it</title>
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-16x16.png" sizes="16x16">
    <style type="text/css" media="all">
@import url("http://www.governo.it/modules/system/system.base.css?qric63");
@import url("http://www.governo.it/modules/system/system.menus.css?qric63");
@import url("http://www.governo.it/modules/system/system.theme.css?qric63");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qric63");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0066cc;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/main.css?qric63");
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/custom.css?qric63");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900" media="all" />
<style type="text/css" media="print">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/print.css?qric63");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datetimepicker.css?qric63");
</style>
    <script type="text/javascript" src="http://www.governo.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/drupal.js?qric63"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-77565576-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ingestion.webanalytics.italia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'bm93LjnqxR']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/cookiebar.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/modernizr-2.6.2.min.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/respond.min.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?qric63"></script>
<script type="text/javascript">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</script>
</head>
<body class="push-body html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-16642 node-type-article i18n-it" >
    
  
<div class="body_wrapper push_container clearfix" id="page_top">
    <p id="skip-link">
        <a href="#main" class="element_invisible element_focusable">Vai al Contenuto</a>
        <a href="#footer" class="element_invisible element_focusable">Raggiungi il piè di pagina</a>
    </p>
      <header class="header_container">

        <div class="main_nav_container container-fullwidth">

            <div class="burger_wrapper">
                <div class="burger_container">
                    <a href="#" class="toggle-menu menu-left push-body jPushMenuBtn">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </a>
                    <p class="menu_under_burger">MENU</p>
                </div><!-- /burger_container -->
            </div><!-- /burger_wrapper -->

            <!-- Menu -->
            <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left">
                <div class="cbp-menu-wrapper clearfix">
                    <!-- navgoco -->
                  <ul class="navgoco"><li><a href="/it">Homepage </a></li>
<li><a href="#" class="preventclick nolink">Il Presidente</a><ul><li class="first leaf"><a href="/it/il-presidente" title="Homepage Presidente">Homepage Presidente</a></li>
<li class="leaf"><a href="/it/governo/draghi/presidente-del-consiglio/mario-draghi">Mario Draghi</a></li>
<li class="leaf"><a href="/it/il-governo-funzioni-struttura-e-storia/la-funzione-del-presidente-del-consiglio/188" title="Funzioni">Funzioni</a></li>
<li class="leaf"><a href="/it/agenda" title="Agenda">Agenda</a></li>
<li class="leaf"><a href="/it/notizie-presidente" title="Novità">Novità</a></li>
<li class="leaf"><a href="/it/interviste" title="">Interviste</a></li>
<li class="leaf"><a href="/it/interventi">Interventi</a></li>
<li class="leaf"><a href="/it/mappa-del-presidente" title="Gli impegni nazionali e internazionali">Gli impegni nazionali e internazionali</a></li>
<li class="last leaf"><a href="/it/gallerie-del-presidente" title="Gallerie">Gallerie foto e video</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">Il Governo</a><ul><li class="first leaf"><a href="/it/il-governo" title="Homepage Governo">Homepage Governo</a></li>
<li class="leaf"><a href="/it/ministri-e-sottosegretari" title="I Ministri e i Sottosegretari del Governo">I Ministri e i Sottosegretari</a></li>
<li class="leaf"><a href="/it/i-ministeri-0" title="I Ministeri">I Ministeri</a></li>
<li class="leaf"><a href="/it/il-governo-funzioni-struttura-e-storia/la-struttura-del-governo/185" title="Il Governo: funzioni, struttura e storia">Il Governo: funzioni, struttura e storia</a></li>
<li class="leaf"><a href="/it/i-governi-dal-1943-ad-oggi/i-governi-nelle-legislature/192" title="I Governi dal 1943 a oggi">I Governi dal 1943 a oggi</a></li>
<li class="leaf"><a href="/it/costituzione-italiana/principi-fondamentali/2839" title="La Costituzione">La Costituzione</a></li>
<li class="leaf"><a href="/it/archivio-riunioni" title=" Le riunioni del Consiglio dei Ministri"> Le riunioni del Consiglio dei Ministri</a></li>
<li class="leaf"><a href="/it/provvedimenti" title="Provvedimenti">Provvedimenti</a></li>
<li class="leaf"><a href="/it/approfondimenti" title="Approfondimenti">Approfondimenti</a></li>
<li class="leaf"><a href="/it/notizie-chigi" title="Novità da Palazzo Chigi">Novità da Palazzo Chigi</a></li>
<li class="leaf"><a href="/it/notizie-dai-ministeri" title="Notizie dai Ministeri">Notizie dai Ministeri</a></li>
<li class="leaf"><a href="/it/gallerie-governo" title="Gallerie">Gallerie foto e video</a></li>
<li class="leaf"><a href="/it/campagne-di-comunicazione" title="Campagne di comunicazione">Campagne di comunicazione</a></li>
<li class="last leaf"><a href="/it/palazzo-chigi-la-storia-le-immagini-e-il-restauro/palazzo-chigi-la-storia/2877" title="Palazzo Chigi, sede del Governo">Palazzo Chigi, sede del Governo</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">La Presidenza del Consiglio dei Ministri</a><ul><li class="first leaf"><a href="/it/la-presidenza-del-consiglio-dei-ministri" title="Homepage Presidenza">Homepage Presidenza</a></li>
<li class="leaf"><a href="/it/organizzazione/il-segretario-generale/64" title="Organizzazione">Organizzazione</a></li>
<li class="leaf"><a href="/it/organizzazione/uffici-dipartimenti-strutture/69" title="Uffici, dipartimenti, strutture">Uffici, dipartimenti, strutture</a></li>
<li class="leaf"><a href="/it/comitati-commissioni-e-commissari" title="Comitati, Commissioni, Commissari">Comitati, Commissioni, Commissari</a></li>
<li class="leaf"><a href="/it/visitare-i-palazzi-istituzionali/prenotazione-visite-guidate/2939" title="Visite Guidate">Visite Guidate</a></li>
<li class="leaf"><a href="/it/archivio-articoli-presidenza-del-consiglio" title="Novità">Novità</a></li>
<li class="leaf"><a href="/it/pubblicita-legale" title="Pubblicità Legale">Pubblicità Legale</a></li>
<li class="last leaf"><a href="http://presidenza.governo.it/AmministrazioneTrasparente/index.html" title="Amministrazione trasparente">Amministrazione trasparente</a></li>
</ul></li>
<li><a href="/it/gallerie">Gallerie foto e video</a></li>
<li><a href="/it/diretta-video">Diretta Video</a></li>
</ul>                    <!-- /navgoco -->
                    </div>
            </nav><!-- /nav cbp-spmenu -->
            <!-- End Menu -->

            <div class="main_nav clearfix">
                <div class="container">
                    <div class="home_multilanguage">
                        <div class="home_it"><a href="http://www.governo.it">IT</a></div>
                        <div class="home_en"><a href="http://www.governo.it/en">EN</a></div>
                    </div>
                    <div class="row">

                        <div class="col-md-8 col-sm-9 col-xs-12">
                            <div class="logo_container clearfix">
                                <div class="logo_wrapper clearfix">
                                                                                                            <a href="http://www.governo.it"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                  
                                </div>
                                <div class="logo_text clearfix">
                                                                                                                        <div class="h1"><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</div>
                                                                                                            </div>
                            </div><!-- /logo_container -->
                                                                                    <div id="sb-search" class="sb-search">
                                <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                    <input class="sb-search-input" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca" id="search"  tabindex="-1">
                                    <input type="hidden" name="form_build_id" value="form-tdeo3WZ3qAkBIaF1JtGOC4emvpHVdESXktYF-S9viZM" />
                                    <input type="hidden" name="form_token" value="" />
                                    <input type="hidden" name="form_id" value="search_block_form" />
                                    <input  class="sb-search-submit" type="submit" name="op" value="" tabindex="-1">
                                    <span class="sb-icon-search"></span>
                                </form>
                            </div>
                                                    </div><!-- /col-md-8 -->

                        <div class="col-md-4 col-sm-3 col-xs-12 hidden-xs">
                            <div class="nav_tools clearfix">
                                <p class="nav_social clearfix">
                                                                        <span>Seguici su:</span>
                                                                            <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><b>Facebook</b><span class="icon icon-facebook" aria-hidden="true"></span></a>
                                                                                                                <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><b>Twitter</b><span class="icon icon-twitter" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><b>Instagram</b><span class="instagram_header" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><b>YouTube</b><span class="icon icon-youtube" aria-hidden="true"></span></a>
                                                                                                                                                                                                                                                                <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su Linkedin"><b>Linkedin</b><span class="linkedin_header" aria-hidden="true"></span></a>
                                                                    </p><!-- /nav_social -->

                                                                <div class="nav_search clearfix">
                                    <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                        <input class="form-control" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca..." id="form-search-input">
                                        <input type="hidden" name="form_build_id" value="form-tdeo3WZ3qAkBIaF1JtGOC4emvpHVdESXktYF-S9viZM" />
                                        <input type="hidden" name="form_token" value="" />
                                        <input type="hidden" name="form_id" value="search_block_form" />
                                        <input type="submit" name="op" value="h">
                                    </form>
                                </div><!-- /search_wrapper -->
                                                            </div><!-- /nav_tools -->
                        </div><!-- /col-md-4 -->
                    </div><!-- /row -->
                </div><!-- /container -->
            </div><!-- /main_nav -->
          <ul class="language-switcher-locale-url"><li class="it first active"><a href="/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-13/16642" class="language-link active" xml:lang="it">Italiano</a></li>
<li class="en last"><span class="language-link locale-untranslated" xml:lang="en">English</span></li>
</ul>            <div class="flag_container clearfix">
                <div class="green clearfix"></div>
                <div class="white clearfix"></div>
                <div class="red clearfix"></div>
            </div><!-- /flag_container -->

            <div class="sub_nav clearfix">
                <ul class="menu"><li class="first leaf"><a href="/it/il-presidente" title="">Il Presidente</a></li>
<li class="leaf"><a href="/it/il-governo" title="">Il Governo</a></li>
<li class="last leaf"><a href="/it/la-presidenza-del-consiglio-dei-ministri" title="">Presidenza del Consiglio dei Ministri</a></li>
</ul>            </div><!-- /sub_nav -->
        </div><!-- /main_nav_container -->

    </header><!-- /header_container -->


    <script>
        jQuery(window).scroll(function() {
            var scroll = jQuery(window).scrollTop();

            if (scroll > 120) {
                jQuery(".language-switcher-locale-url").addClass("switch_language");
                jQuery(".en").addClass("switch_language_float");
                jQuery("li.it.first").addClass("switch_it_float");
              if ($(window).width() < 769)
              {
                jQuery(".home_it").addClass("home_but_translate");
                jQuery(".home_en").addClass("home_but_translate");
                jQuery(".home_multilanguage").addClass("home_multilanguage_switch");
              }
            }
            else {
                jQuery(".language-switcher-locale-url").removeClass("switch_language");
                jQuery(".en").removeClass("switch_language_float");
                jQuery("li.it.first").removeClass("switch_it_float");
              if ($(window).width() < 769)
              {
                jQuery(".home_it").removeClass("home_but_translate");
                jQuery(".home_en").removeClass("home_but_translate");
                jQuery(".home_multilanguage").removeClass("home_multilanguage_switch");
              }
            }
        });
    </script>
<main class="main_container" id="main">
    
            <div class="section section_white section_breadcrumbs clearfix">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                                                        </div><!-- /col-md-12 -->
            </div><!-- /row -->
                    </div><!-- /container -->
    </div><!-- /section -->
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="articolo-16642" class="section section_white section_post_content clearfix">
    <div class="container-smaller">
        <div class="row">
            <div class="col-md-6 col-sm-8">
                <div class="post_content post_content_cell clearfix">
                        <div class="post_content_title clearfix">
                            <h1 class="title_large">Comunicato stampa del Consiglio dei Ministri n. 13</h1>
                                                            <p class="h5 dataright">15 Aprile 2021</p>
                                                    </div>
                                                                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Il Consiglio dei Ministri si è riunito giovedì 14 aprile 2021, alle ore 14.30 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto Garofoli.</p>
<p>*****</p>
<h2>DEF 2021 E RELAZIONE SUGLI OBIETTIVI DI FINANZA PUBBLICA</h2>
<p><em><strong>Documento di economia e finanza 2021, a norma dell'articolo 10 della legge 31 dicembre 2009, n. 196 e annessa relazione al Parlamento ai sensi dell’articolo 6 della legge 24 dicembre 2012, n. 243</strong></em></p>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi e del Ministro dell’economia e delle finanze Daniele Franco, ha approvato il Documento di economia e finanza (DEF) 2021, previsto dalla legge di contabilità e finanza pubblica (legge 31 dicembre 2009, n. 196), nonché la Relazione al Parlamento redatta ai sensi dell’articolo 6 della legge 24 dicembre 2012, n. 243, da presentare alle Camere ai fini dell’autorizzazione dell’aggiornamento del piano di rientro verso l’Obiettivo di medio termine (OMT).</p>
<p>Per l’anno in corso la Commissione europea ha deciso l’applicazione della cosiddetta general escape clause (GEC), per assicurare agli Stati membri il necessario spazio di manovra nell’ambito del proprio bilancio per il sostenimento delle spese sanitarie necessarie ad affrontare l’emergenza epidemica e delle misure per contrastare gli effetti recessivi sulle economie europee della diffusione del Covid-19. L’applicazione della clausola consente agli Stati membri di deviare temporaneamente dal percorso di aggiustamento verso l’obiettivo di medio termine, sebbene essa non sospenda l’applicazione del Patto di Stabilità e Crescita, né le procedure del semestre europeo in materia di sorveglianza fiscale.</p>
<p>Con la relazione, il Governo richiede quindi l’autorizzazione al Parlamento al ricorso all’indebitamento per l’anno 2021 di 40 miliardi di euro e di circa 6 miliardi di euro medi annui per il periodo 2022-2033, principalmente finalizzati a finanziare spese per investimenti pubblici.</p>
<p>Le risorse aggiuntive a valere sul 2021 (40 miliardi di euro) saranno utilizzate per un nuovo provvedimento di sostegno all’economia e alle imprese, in particolare per sostenere i lavoratori autonomi e le imprese più colpite dalle restrizioni adottate per contenere il contagio. Il prossimo provvedimento, inoltre, destinerà risorse al rafforzamento della resilienza delle aziende più colpite, a misure per garantire la disponibilità di credito e per sostenere la patrimonializzazione delle imprese.</p>
<p>Le risorse a valere sul periodo 2022-2033 saranno utilizzate per definire un ulteriore insieme di interventi dedicati essenzialmente agli investimenti complementari al PNRR, che il governo considera centrali per dare impulso alla crescita economica dei prossimi anni.</p>
<p>Considerata la natura degli interventi programmati, il quadro macroeconomico complessivo previsto dal Documento di economia e finanza 2021 prevede che nel 2021 la crescita del PIL programmatico arriverà al 4,5%. Nel 2022 il PIL crescerà del 4,8%, per poi crescere del 2,6% nel 2023 e dell’1,8% nel 2024.</p>
<p>Considerando la nuova richiesta di autorizzazione all’indebitamento approvata e quanto già autorizzato in precedenza, il nuovo livello di indebitamento netto delle amministrazioni pubbliche è stimato all’11,8% nel 2021, un livello elevato dovuto alle misure di sostegno all’economia e alla caduta del PIL. Il rapporto deficit/PIL scenderà al 5,9% nel 2022, al 4,3% nel 2023 e al 3,4% nel 2024. Nel 2025 il rapporto tornerà sotto il 3%.</p>
<p>Il nuovo livello del debito pubblico è stimato al 159,8% del PIL nel 2021, per poi diminuire al 156,3% nel 2022, al 155% nel 2023 e al 152,7% nel 2024.</p>
<p>*****</p>
<h2>CONVENZIONE ITALIA-LIBIA SULLE DOPPIE IMPOSIZIONI</h2>
<p><em><strong>Ratifica ed esecuzione della Convenzione tra il Governo della Repubblica italiana e lo Stato di Libia per evitare le doppie imposizioni in materia di imposte sul reddito e per prevenire le evasioni fiscali, fatta a Roma il 10 giugno 2009, con Scambio di Note emendativo fatto a Roma il 7 e il 22 agosto 2014 (disegno di legge)</strong></em></p>
<p>Il Consiglio dei Ministri, su proposta del Ministro degli affari esteri e della cooperazione internazionale Luigi Di Maio, ha approvato un disegno di legge di ratifica ed esecuzione della Convenzione tra il Governo della Repubblica italiana e lo Stato di Libia per evitare le doppie imposizioni in materia di imposte sul reddito e per prevenire le evasioni fiscali, fatta a Roma il 10 giugno 2009, con Scambio di Note emendativo fatto a Roma il 7 e il 22 agosto 2014.<br />
La Convenzione riguarda i residenti di entrambi gli Stati contraenti, relativamente ad alcune imposte dirette e a quelle gravanti sui redditi prodotti da persone fisiche e/o giuridiche e costituisce un quadro giuridico utile alle imprese italiane operanti in Libia, in particolare grazie alla definizione del concetto di “stabile organizzazione”.</p>
<p>*****</p>
<h2>PROVVEDIMENTI DI PROTEZIONE CIVILE</h2>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi, ha deliberato l’estensione degli effetti della dichiarazione dello stato di emergenza, già deliberato il 26 febbraio 2021, al territorio di alcuni comuni della Provincia autonoma di Trento, colpiti dagli eventi meteorologici che si sono verificati dal 2 al 4 ottobre 2020.  In particolare si tratta dei comuni di Porte Rendena, Riva del Garda, San Lorenzo Dorsino, Sella Giudicarie, Spiazzo e Stenico.</p>
<p>*****</p>
<h2>PROVVEDIMENTI A NORMA DEL TESTO UNICO DEGLI ENTI LOCALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro dell’interno Luciana Lamorgese, tenuto conto delle forme di ingerenza da parte della criminalità organizzata che compromettono il buon andamento dell’azione amministrativa, ha deliberato:</p>
<ul><li>l’affidamento alla gestione commissariale, per 18 mesi, del comune di Barrafranca (Enna), a norma dell’articolo 143 del decreto legislativo 18 agosto 2000, n. 267. Il comune era già sciolto in via amministrativa a causa delle dimissioni contestuali della metà più uno dei consiglieri e affidato ad un commissario straordinario;</li>
<li>la proroga per 6 mesi della durata dello scioglimento del Consiglio comunale di Mezzojuso (Palermo), già deliberato in data 16 dicembre 2019.</li>
</ul><p>*****</p>
<h2>LEGGI REGIONALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro per gli affari regionali e le autonomie Mariastella Gelmini, ha esaminato quattro leggi delle Regioni e ha deliberato:</p>
<ul><li>di impugnare la legge della Regione siciliana n. 5 del 17/02/2021, recante “Norme in materia di enti locali” in quanto talune disposizioni eccedono dalle competenze statutarie, risultando in contrasto con le norme statali relative al conferimento di incarichi a soggetti esterni alla pubblica amministrazione che costituiscono norme fondamentali di riforma economico-sociale della Repubblica, in violazione dell’art. 117, secondo comma, lett. l), della Costituzione, che affida allo Stato la competenza esclusiva in materia di ordinamento civile, nonché dei principi di buon andamento, imparzialità, trasparenza ed efficienza della pubblica amministrazione desumibili dall’art. 97 della Costituzione;<br />
	 </li>
<li>di non impugnare: la legge della Regione Friuli Venezia Giulia n. 3 del 22/02/2021 (Disposizioni per la modernizzazione, la crescita e lo sviluppo sostenibile verso una nuova economia del Friuli Venezia Giulia (SviluppoImpresa)); la legge della Regione Lombardia n. 2 del 23/02/2021 (Disposizioni per la prevenzione e la cura dei disturbi della nutrizione e dell’alimentazione e il sostegno ai pazienti e alle loro famiglie); la legge della Regione Valle d’Aosta n. 2 del 03/03/2021 (Ulteriore finanziamento delle agevolazioni tariffarie straordinarie per il trasporto pubblico locale correlate all’emergenza COVID-19).</li>
</ul><p>*****</p>
<p>Il Consiglio dei Ministri è terminato alle ore 15.15.</p>
</div></div></div>                                                                                                                                                                                
                                                        </div><!-- /post_content -->
            </div><!-- /col-md-8 -->
            <div class="col-md-4 col-md-offset-2 col-sm-4 col-sm-offset-0">
                <aside class="sidebar">
                                            <div id="block-italia-share-block-italia-share-block" class="block block-italia-share-block">

    
  <div class="content">
    <div class="share_buttons reveal-content clearfix"><div class="share_buttons_container clearfix">        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F16642" title="Condividi su Facebook"><span class="icon icon-facebook"></span><span class="share-text">Condividi su Facebook</span></a>        <a href="http://www.twitter.com/share?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+13&url=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F16642" title="Condividi su Twitter"><span class="icon icon-twitter"></span><span class="share-text">Condividi su Twitter</span></a>        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F16642" title="Condividi su Google Plus"><span class="icon icon-google-plus"></span><span class="share-text">Condividi su Google Plus</span></a>        <a class="hidden-lg hidden-md" href="whatsapp://send?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+13%20http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F16642" data-action="share/whatsapp/share" title="Condividi su Whatsapp" tabindex="-1"><span class="icon icon-whatsapp" aria-hidden="true"></span><span class="share-text">Condividi su Whatsapp</span></a></div><!-- /share_buttons_container --><span>Condividi</span><a href="#" title="Condividi sui social network" class="share_buttons_trigger reveal-trigger" tabindex="-1"><span class="icon icon-sharethis" aria-hidden="true"></span><span class="share-text">Condividi sui social network</span></a></div><!-- /share_buttons -->  </div>
</div>
                        <div class="clearfix"></div>
                                                                                            <a id="documenti"></a>
                                                        <div class="h5">Documenti</div>
                        
                               <ul>
         <li><a href="http://www.governo.it/sites/governo.it/files/Cdm_13.pdf">Versione stampabile</a></li>
        </ul>
                            <hr/>
                                                                                                    <a id="link"></a>
                                                        <div class="h4">Per saperne di più</div>
                                                    <div class="field-collection-container clearfix"><ul><li><a href="http://www.governo.it/it/articolo/consiglio-dei-ministri-n-13/16622">La notizia</a></li></ul></div>                               <hr/>
                                                                                </aside>

            </div><!-- /col-md-4 -->

        </div><!-- /row -->

    </div><!-- /container-smaller -->

</div><!-- /section -->
  </div>
</div>
  </div><!-- /.region -->
</main>
<div class="section section_grey_darker clearfix">

    <footer class="footer_container container" id="footer">

        <div class="row title_row">

            <div class="col-md-12">

                <div class="logo_container clearfix">
                    <div class="logo_wrapper clearfix">
                                                                        <a href="http://www.governo.it"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                          </div>
                    <div class="logo_text clearfix">
                        <h1><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</h1>                    </div>
                </div><!-- /logo_container -->

            </div><!-- /col-md-12 -->

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-9">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3 class="contacts_footer">Contatti</h3>                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

            </div><!-- /col-md-9 -->

            <div class="col-md-3">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3 class="h3_footer">Seguici su</h3>                      <div class="footer_social clearfix social_footer">
                                                                          <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><span class="icon icon-facebook"></span></a>
                                                                          <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><span class="icon icon-twitter"></span></a>
                                                                          <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><span class="icon instagram_footer"></span></a>
                                                                          <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><span class="icon icon-youtube"></span></a>
                                                                                                                                                                          <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su LinkedIn"><span class="icon linkedin_footer"></span></a>
                                              </div><!-- /footer_social -->
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

            </div><!-- /col-md-3 -->

          <div class="col-md-12">
            <div class="row">
                                <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Presidenza del Consiglio dei Ministri</h4>
                      <p>Palazzo Chigi<br />
Piazza Colonna 370<br />
00187 Roma - Italia</p>
                    </div>
                  </div><!-- /col-md-4 -->
                                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Corrispondenza cartacea</h4>
                      <p>Via dell'Impresa 89<br />
00186 Roma - Italia</p>

<p><strong>E' opportuno indicare chiaramente sull'involucro la Struttura destinataria</strong></p>
                    </div>
                  </div><!-- /col-md-4 -->
                                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Indirizzi di posta elettronica</h4>
                      <p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/PEC.html">Elenco PEC</a></p>

<p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/email.html">Elenco e-Mail</a></p>
                    </div>
                  </div><!-- /col-md-4 -->
                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Recapiti telefonici</h4>
                      <p>Centralino: (+39) 06.6779.1</p>
                    </div>
                  </div><!-- /col-md-4 -->
                

            </div><!-- /row -->
          </div>

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-12">
              <ul class="footer_links clearfix"><li><a href="/it/sala-stampa" title="">Sala stampa</a></li>
<li><a href="/it/come-fare" title="">Come fare per</a></li>
<li><a href="http://www.sitiarcheologici.palazzochigi.it" title="">Siti Archeologici</a></li>
<li><a href="/it/privacy-policy" title="">Privacy policy</a></li>
<li><a href="/it/note-legali" title="">Note legali</a></li>
</ul><a href="http://www.governo.it/feed/rss" title="Feed RSS" class="rss_feed"><span class="icon-rss-two"></span></a>            </div><!-- /col-md-12 -->

        </div><!-- /row -->

    </footer><!-- /footer_container -->

</div><!-- /section -->

<a class="scrollto_top" href="#page_top"><span class="icon icon-icon-top" aria-hidden="true"></span></a>
</div><!-- /push_container -->

<div class="push-body-mask"></div>
  <script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/scripts-min.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/json2.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/moment-2.8.3.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/underscore.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/clndr.js?qric63"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datepicker.min.js?qric63"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
moment.locale("it", {months : "Gennaio_Febbraio_Marzo_Aprile_Maggio_Giugno_Luglio_Agosto_Settembre_Ottobre_Novembre_Dicembre".split("_")});
        $(function () {
            $("#startDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 00:00:00"
            });
            $("#endDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 23:59:59"
            });
            $("#startDate").on("dp.change", function (e) {
                $("#endDate").data("DateTimePicker").minDate(e.date);
            });
            $("#endDate").on("dp.change", function (e) {
                $("#startDate").data("DateTimePicker").maxDate(e.date);
            });
        });
//--><!]]>
</script>
</body>
</html>