<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="twitter:image:src" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<meta property="og:image" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Riunioni","@id":"http:\/\/www.governo.it\/it\/tipologie-contenuto\/riunioni"}}]}
</script><meta name="description" content="Il Consiglio dei Ministri si è riunito mercoledì 31 marzo 2021, alle ore 17.40 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto Garofoli. ***** COVID-19 Misure urgenti per il contenimento dell’epidemia da COVID-19, in materia di vaccinazioni anti SARS-CoV-2, di giustizia e di concorsi pubblici" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.governo.it/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-10/16525" />
<link rel="shortlink" href="http://www.governo.it/it/node/16525" />
<meta property="og:site_name" content="www.governo.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comunicato stampa del Consiglio dei Ministri n. 10" />
<meta property="og:url" content="http://www.governo.it/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-10/16525" />
<meta property="og:description" content="Il Consiglio dei Ministri si è riunito mercoledì 31 marzo 2021, alle ore 17.40 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto Garofoli. ***** COVID-19 Misure urgenti per il contenimento dell’epidemia da COVID-19, in materia di vaccinazioni anti SARS-CoV-2, di giustizia e di concorsi pubblici (decreto-legge)" />
<meta property="og:updated_time" content="2021-03-31T22:05:12+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.governo.it/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-10/16525" />
<meta name="twitter:title" content="Comunicato stampa del Consiglio dei Ministri n. 10" />
<meta name="twitter:description" content="Il Consiglio dei Ministri si è riunito mercoledì 31 marzo 2021, alle ore 17.40 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto" />
<meta property="article:published_time" content="2021-03-31T22:04:13+02:00" />
<meta property="article:modified_time" content="2021-03-31T22:05:12+02:00" />
    <title>Comunicato stampa del Consiglio dei Ministri n. 10 | www.governo.it</title>
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-16x16.png" sizes="16x16">
    <style type="text/css" media="all">
@import url("http://www.governo.it/modules/system/system.base.css?qqqoau");
@import url("http://www.governo.it/modules/system/system.menus.css?qqqoau");
@import url("http://www.governo.it/modules/system/system.theme.css?qqqoau");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?qqqoau");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0066cc;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}.eu-cookie-compliance-more-button{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/main.css?qqqoau");
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/custom.css?qqqoau");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900" media="all" />
<style type="text/css" media="print">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/print.css?qqqoau");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datetimepicker.css?qqqoau");
</style>
    <script type="text/javascript" src="http://www.governo.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/drupal.js?qqqoau"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-77565576-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ingestion.webanalytics.italia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'bm93LjnqxR']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/cookiebar.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/modernizr-2.6.2.min.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/respond.min.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?qqqoau"></script>
<script type="text/javascript">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</script>
</head>
<body class="push-body html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-16525 node-type-article i18n-it" >
    
  
<div class="body_wrapper push_container clearfix" id="page_top">
    <p id="skip-link">
        <a href="#main" class="element_invisible element_focusable">Vai al Contenuto</a>
        <a href="#footer" class="element_invisible element_focusable">Raggiungi il piè di pagina</a>
    </p>
      <header class="header_container">

        <div class="main_nav_container container-fullwidth">

            <div class="burger_wrapper">
                <div class="burger_container">
                    <a href="#" class="toggle-menu menu-left push-body jPushMenuBtn">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </a>
                    <p class="menu_under_burger">MENU</p>
                </div><!-- /burger_container -->
            </div><!-- /burger_wrapper -->

            <!-- Menu -->
            <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left">
                <div class="cbp-menu-wrapper clearfix">
                    <!-- navgoco -->
                  <ul class="navgoco"><li><a href="/it">Homepage </a></li>
<li><a href="#" class="preventclick nolink">Il Presidente</a><ul><li class="first leaf"><a href="/it/il-presidente" title="Homepage Presidente">Homepage Presidente</a></li>
<li class="leaf"><a href="/it/governo/draghi/presidente-del-consiglio/mario-draghi">Mario Draghi</a></li>
<li class="leaf"><a href="/it/il-governo-funzioni-struttura-e-storia/la-funzione-del-presidente-del-consiglio/188" title="Funzioni">Funzioni</a></li>
<li class="leaf"><a href="/it/agenda" title="Agenda">Agenda</a></li>
<li class="leaf"><a href="/it/notizie-presidente" title="Novità">Novità</a></li>
<li class="leaf"><a href="/it/interviste" title="">Interviste</a></li>
<li class="leaf"><a href="/it/interventi">Interventi</a></li>
<li class="leaf"><a href="/it/mappa-del-presidente" title="Gli impegni nazionali e internazionali">Gli impegni nazionali e internazionali</a></li>
<li class="last leaf"><a href="/it/gallerie-del-presidente" title="Gallerie">Gallerie foto e video</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">Il Governo</a><ul><li class="first leaf"><a href="/it/il-governo" title="Homepage Governo">Homepage Governo</a></li>
<li class="leaf"><a href="/it/ministri-e-sottosegretari" title="I Ministri e i Sottosegretari del Governo">I Ministri e i Sottosegretari</a></li>
<li class="leaf"><a href="/it/i-ministeri-0" title="I Ministeri">I Ministeri</a></li>
<li class="leaf"><a href="/it/il-governo-funzioni-struttura-e-storia/la-struttura-del-governo/185" title="Il Governo: funzioni, struttura e storia">Il Governo: funzioni, struttura e storia</a></li>
<li class="leaf"><a href="/it/i-governi-dal-1943-ad-oggi/i-governi-nelle-legislature/192" title="I Governi dal 1943 a oggi">I Governi dal 1943 a oggi</a></li>
<li class="leaf"><a href="/it/costituzione-italiana/principi-fondamentali/2839" title="La Costituzione">La Costituzione</a></li>
<li class="leaf"><a href="/it/archivio-riunioni" title=" Le riunioni del Consiglio dei Ministri"> Le riunioni del Consiglio dei Ministri</a></li>
<li class="leaf"><a href="/it/provvedimenti" title="Provvedimenti">Provvedimenti</a></li>
<li class="leaf"><a href="/it/approfondimenti" title="Approfondimenti">Approfondimenti</a></li>
<li class="leaf"><a href="/it/notizie-chigi" title="Novità da Palazzo Chigi">Novità da Palazzo Chigi</a></li>
<li class="leaf"><a href="/it/notizie-dai-ministeri" title="Notizie dai Ministeri">Notizie dai Ministeri</a></li>
<li class="leaf"><a href="/it/gallerie-governo" title="Gallerie">Gallerie foto e video</a></li>
<li class="leaf"><a href="/it/campagne-di-comunicazione" title="Campagne di comunicazione">Campagne di comunicazione</a></li>
<li class="last leaf"><a href="/it/palazzo-chigi-la-storia-le-immagini-e-il-restauro/palazzo-chigi-la-storia/2877" title="Palazzo Chigi, sede del Governo">Palazzo Chigi, sede del Governo</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">La Presidenza del Consiglio dei Ministri</a><ul><li class="first leaf"><a href="/it/la-presidenza-del-consiglio-dei-ministri" title="Homepage Presidenza">Homepage Presidenza</a></li>
<li class="leaf"><a href="/it/organizzazione/il-segretario-generale/64" title="Organizzazione">Organizzazione</a></li>
<li class="leaf"><a href="/it/organizzazione/uffici-dipartimenti-strutture/69" title="Uffici, dipartimenti, strutture">Uffici, dipartimenti, strutture</a></li>
<li class="leaf"><a href="/it/comitati-commissioni-e-commissari" title="Comitati, Commissioni, Commissari">Comitati, Commissioni, Commissari</a></li>
<li class="leaf"><a href="/it/visitare-i-palazzi-istituzionali/prenotazione-visite-guidate/2939" title="Visite Guidate">Visite Guidate</a></li>
<li class="leaf"><a href="/it/archivio-articoli-presidenza-del-consiglio" title="Novità">Novità</a></li>
<li class="leaf"><a href="/it/pubblicita-legale" title="Pubblicità Legale">Pubblicità Legale</a></li>
<li class="last leaf"><a href="http://presidenza.governo.it/AmministrazioneTrasparente/index.html" title="Amministrazione trasparente">Amministrazione trasparente</a></li>
</ul></li>
<li><a href="/it/gallerie">Gallerie foto e video</a></li>
<li><a href="/it/diretta-video">Diretta Video</a></li>
</ul>                    <!-- /navgoco -->
                    </div>
            </nav><!-- /nav cbp-spmenu -->
            <!-- End Menu -->

            <div class="main_nav clearfix">
                <div class="container">
                    <div class="home_multilanguage">
                        <div class="home_it"><a href="http://www.governo.it">IT</a></div>
                        <div class="home_en"><a href="http://www.governo.it/en">EN</a></div>
                    </div>
                    <div class="row">

                        <div class="col-md-8 col-sm-9 col-xs-12">
                            <div class="logo_container clearfix">
                                <div class="logo_wrapper clearfix">
                                                                                                            <a href="http://www.governo.it"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                  
                                </div>
                                <div class="logo_text clearfix">
                                                                                                                        <div class="h1"><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</div>
                                                                                                            </div>
                            </div><!-- /logo_container -->
                                                                                    <div id="sb-search" class="sb-search">
                                <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                    <input class="sb-search-input" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca" id="search"  tabindex="-1">
                                    <input type="hidden" name="form_build_id" value="form-GnMqYMftEY5ZYjGIgDD_gMulzyjNrS1_k_BTU_arQmI" />
                                    <input type="hidden" name="form_token" value="" />
                                    <input type="hidden" name="form_id" value="search_block_form" />
                                    <input  class="sb-search-submit" type="submit" name="op" value="" tabindex="-1">
                                    <span class="sb-icon-search"></span>
                                </form>
                            </div>
                                                    </div><!-- /col-md-8 -->

                        <div class="col-md-4 col-sm-3 col-xs-12 hidden-xs">
                            <div class="nav_tools clearfix">
                                <p class="nav_social clearfix">
                                                                        <span>Seguici su:</span>
                                                                            <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><b>Facebook</b><span class="icon icon-facebook" aria-hidden="true"></span></a>
                                                                                                                <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><b>Twitter</b><span class="icon icon-twitter" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><b>Instagram</b><span class="instagram_header" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><b>YouTube</b><span class="icon icon-youtube" aria-hidden="true"></span></a>
                                                                                                                                                                                                                                                                <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su Linkedin"><b>Linkedin</b><span class="linkedin_header" aria-hidden="true"></span></a>
                                                                    </p><!-- /nav_social -->

                                                                <div class="nav_search clearfix">
                                    <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                        <input class="form-control" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca..." id="form-search-input">
                                        <input type="hidden" name="form_build_id" value="form-GnMqYMftEY5ZYjGIgDD_gMulzyjNrS1_k_BTU_arQmI" />
                                        <input type="hidden" name="form_token" value="" />
                                        <input type="hidden" name="form_id" value="search_block_form" />
                                        <input type="submit" name="op" value="h">
                                    </form>
                                </div><!-- /search_wrapper -->
                                                            </div><!-- /nav_tools -->
                        </div><!-- /col-md-4 -->
                    </div><!-- /row -->
                </div><!-- /container -->
            </div><!-- /main_nav -->
          <ul class="language-switcher-locale-url"><li class="it first active"><a href="/it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-10/16525" class="language-link active" xml:lang="it">Italiano</a></li>
<li class="en last"><span class="language-link locale-untranslated" xml:lang="en">English</span></li>
</ul>            <div class="flag_container clearfix">
                <div class="green clearfix"></div>
                <div class="white clearfix"></div>
                <div class="red clearfix"></div>
            </div><!-- /flag_container -->

            <div class="sub_nav clearfix">
                <ul class="menu"><li class="first leaf"><a href="/it/il-presidente" title="">Il Presidente</a></li>
<li class="leaf"><a href="/it/il-governo" title="">Il Governo</a></li>
<li class="last leaf"><a href="/it/la-presidenza-del-consiglio-dei-ministri" title="">Presidenza del Consiglio dei Ministri</a></li>
</ul>            </div><!-- /sub_nav -->
        </div><!-- /main_nav_container -->

    </header><!-- /header_container -->


    <script>
        jQuery(window).scroll(function() {
            var scroll = jQuery(window).scrollTop();

            if (scroll > 120) {
                jQuery(".language-switcher-locale-url").addClass("switch_language");
                jQuery(".en").addClass("switch_language_float");
                jQuery("li.it.first").addClass("switch_it_float");
              if ($(window).width() < 769)
              {
                jQuery(".home_it").addClass("home_but_translate");
                jQuery(".home_en").addClass("home_but_translate");
                jQuery(".home_multilanguage").addClass("home_multilanguage_switch");
              }
            }
            else {
                jQuery(".language-switcher-locale-url").removeClass("switch_language");
                jQuery(".en").removeClass("switch_language_float");
                jQuery("li.it.first").removeClass("switch_it_float");
              if ($(window).width() < 769)
              {
                jQuery(".home_it").removeClass("home_but_translate");
                jQuery(".home_en").removeClass("home_but_translate");
                jQuery(".home_multilanguage").removeClass("home_multilanguage_switch");
              }
            }
        });
    </script>
<main class="main_container" id="main">
    
            <div class="section section_white section_breadcrumbs clearfix">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                                                        </div><!-- /col-md-12 -->
            </div><!-- /row -->
                    </div><!-- /container -->
    </div><!-- /section -->
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="articolo-16525" class="section section_white section_post_content clearfix">
    <div class="container-smaller">
        <div class="row">
            <div class="col-md-6 col-sm-8">
                <div class="post_content post_content_cell clearfix">
                        <div class="post_content_title clearfix">
                            <h1 class="title_large">Comunicato stampa del Consiglio dei Ministri n. 10</h1>
                                                            <p class="h5 dataright">31 Marzo 2021</p>
                                                    </div>
                                                                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Il Consiglio dei Ministri si è riunito mercoledì 31 marzo 2021, alle ore 17.40 a Palazzo Chigi, sotto la presidenza del Presidente Mario Draghi. Segretario, il Sottosegretario alla Presidenza Roberto Garofoli.</p>
<p>*****</p>
<h2>COVID-19</h2>
<p><em><strong>Misure urgenti per il contenimento dell’epidemia da COVID-19, in materia di vaccinazioni anti SARS-CoV-2, di giustizia e di concorsi pubblici (decreto-legge)</strong></em></p>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi, del Ministro della giustizia Marta Cartabia, del Ministro della salute Roberto Speranza, del Ministro per la pubblica amministrazione Renato Brunetta e del Ministro del lavoro e delle politiche sociali Andrea Orlando, ha approvato un decreto-legge che introduce misure urgenti per il contenimento dell’epidemia da COVID-19, in materia di vaccinazioni anti SARS-CoV-2, di giustizia e di concorsi pubblici.<br />
Il testo prevede la proroga fino al 30 aprile 2021 dell’applicazione delle disposizioni del decreto del Presidente del Consiglio dei Ministri 2 marzo 2021 (salvo che le stesse contrastino con quanto disposto dal medesimo decreto-legge) e di alcune misure già previste dal decreto-legge 13 marzo 2021, n. 30. In particolare, la proroga riguarda:</p>
<ul><li>l’applicazione nelle zone gialle delle misure della zona arancione;</li>
<li>l’estensione delle misure previste per la zona rossa in caso di particolare incidenza di contagi (superiori a 250 casi ogni 100mila abitanti e nelle aree con circolazione delle varianti) sia con ordinanza del Ministro della salute che con provvedimento dei Presidenti delle Regioni;</li>
<li>la possibilità, nella zona arancione, di uno spostamento giornaliero verso una sola abitazione privata abitata in ambito comunale.</li>
</ul><p>Il testo prevede la possibilità entro il 30 aprile di apportare modifiche alle misure adottate attraverso specifiche deliberazioni del Consiglio dei Ministri.<br />
Il provvedimento dispone che dal 7 al 30 aprile 2021 sia assicurato inderogabilmente, sull’intero territorio nazionale, lo svolgimento in presenza dei servizi educativi per l’infanzia e della scuola dell’infanzia, nonché dell’attività didattica del primo ciclo di istruzione e del primo anno della scuola secondaria di primo grado. Per i successivi gradi di istruzione è confermato lo svolgimento delle attività in presenza dal 50% al 75% della popolazione studentesca in zona arancione mentre in zona rossa le relative attività si svolgono a distanza, garantendo comunque la possibilità di svolgere attività in presenza per gli alunni con disabilità e con bisogni educativi speciali.<br />
Inoltre, il decreto:</p>
<ul><li>esclude la responsabilità penale del personale medico e sanitario incaricato della somministrazione del vaccino anti SARS-CoV-2, per i delitti di omicidio colposo e di lesioni personali colpose commessi nel periodo emergenziale, allorché le vaccinazioni siano effettuate in conformità alle indicazioni contenute nel provvedimento di autorizzazione all’immissione in commercio e alle circolari pubblicate sul sito istituzionale del Ministero della salute relative;</li>
<li>introduce disposizioni volte ad assicurare l’assolvimento dell’obbligo vaccinale da parte del personale medico e sanitario, prevedendo una dettagliata procedura per la sua operatività e adeguate misure in caso di inottemperanza (assegnazione a diverse mansioni ovvero sospensione della retribuzione);</li>
<li>stabilisce che le previsioni già vigenti per i soggetti incapaci ricoverati presso strutture sanitarie assistite in merito alla manifestazione del consenso alla somministrazione del vaccino anti-SARS-CoV-2 siano estese anche alle persone che, pur versando in condizioni di incapacità naturale, non siano ricoverate nelle predette strutture sanitarie assistite o in altre strutture analoghe;</li>
<li>proroga al 31 luglio 2021 alcune disposizioni in materia di giustizia civile, penale, amministrativa, contabile e tributaria, prevede norme sullo svolgimento dell'attività giudiziaria in periodo di emergenza pandemica e reca modifiche al codice della giustizia contabile;</li>
<li>proroga al 31 maggio 2021 il termine concernente le procedure di assunzione a tempo indeterminato dei lavoratori socialmente utili (LSU) e dei lavoratori impegnati in attività di pubblica utilità (LPU) (Basilicata, Calabria, Campania e Puglia) nonché i contratti a tempo determinato degli LSU e LPU (Calabria), con oneri a carico del Ministero del lavoro e delle politiche sociali;</li>
<li>estende agli enti del Terzo settore (ONLUS, organizzazioni di volontariato e associazioni di promozione sociale) la disciplina prevista per lo svolgimento delle assemblee ordinarie con modalità semplificate per le società sino al 31 luglio 2021;</li>
<li>proroga dal 30 aprile al 15 giugno la scadenza entro la quale il Presidente del Consiglio dei Ministri deve assegnare alle Regioni interessate il termine per adottare i provvedimenti per il riequilibrio finanziario;</li>
<li>dispone deroghe per lo svolgimento dei concorsi pubblici prevedendo lo svolgimento di una sola prova scritta e una orale, con modalità decentrate. Si prevedono inoltre modalità ulteriormente semplificate (prova orale facoltativa) per i concorsi relativi al periodo dell’emergenza sanitaria e la possibilità a regime per le commissioni di suddividersi in sottocommissioni. È esclusa l’applicazione delle procedure derogatorie per il personale in regime di diritto pubblico. Inoltre, dal 3 maggio 2021 i concorsi riprenderanno in presenza nel rispetto delle linee guida del Comitato tecnico-scientifico;</li>
<li>consente lo svolgimento della prova scritta del concorso per magistrato ordinario indetto con decreto del Ministro della giustizia 29 ottobre 2019 anche in deroga alle disposizioni vigenti, che regolano lo svolgimento di procedure concorsuali nel corso dell’emergenza pandemica da COVID-19. Si prevede espressamente che l’accesso dei candidati ai locali destinati allo svolgimento della prova scritta e della prova orale sia subordinato alla presentazione di una dichiarazione sostitutiva, sulle condizioni previste dal decreto del Ministro della giustizia concernente l’accesso ai locali adibiti alle prove.</li>
</ul><p>*****</p>
<h2>TRASPORTO MARITTIMO</h2>
<p><em><strong>Disposizioni urgenti in materia di trasporti e per la disciplina del traffico crocieristico nella laguna di Venezia (decreto-legge)</strong></em></p>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi, del Ministro delle infrastrutture e della mobilità sostenibili Enrico Giovannini e del Ministro della cultura Dario Franceschini, ha approvato un decreto-legge che introduce disposizioni urgenti in materia di trasporti e per la disciplina del traffico crocieristico nella laguna di Venezia.<br />
Per contemperare le esigenze di tutela del patrimonio artistico, culturale e ambientale di Venezia e quelle legate allo svolgimento dell’attività crocieristica e al traffico merci, il decreto prevede l’indizione, da parte dell’Autorità portuale del Mare Adriatico settentrionale, di un concorso di idee, volto a raccogliere proposte e progetti di fattibilità tecnica ed economica per la realizzazione di punti di attracco utilizzabili dalle navi adibite al trasporto di passeggeri superiori a 40mila tonnellate e dalle navi portacontenitori adibite a trasporti transoceanici.<br />
Il testo prevede poi misure atte a garantire la mobilità delle persone e la circolazione delle merci su tutto il territorio nazionale, attraverso la proroga dei collegamenti marittimi con Sardegna, Sicilia e isole Tremiti svolti in regime di servizio pubblico, per il tempo necessario a consentire la fine delle procedure di gara e, in ogni caso, fino al 31 maggio 2021.<br />
Infine, il decreto proroga di 3 mesi (dal 31 marzo al 30 giugno 2021) l’entrata a regime del documento unico per la circolazione dei veicoli iscritti al Pubblico Registro Automobilistico (PRA). Lo slittamento consente di perfezionare le procedure telematiche relative ai veicoli adibiti al trasporto delle merci e agli autobus, sottoposti a particolari normative di settore, e di completare la fase di rodaggio di tutte le procedure.</p>
<p>*****</p>
<h2>POTERE SOSTITUTIVO</h2>
<p>Il Consiglio dei Ministri ha deliberato:</p>
<ul><li>su proposta del Ministro della transizione ecologica Stefano Cingolani, la conferma del generale dell’Arma dei Carabinieri Giuseppe VADALÀ quale Commissario unico per la realizzazione degli interventi attuativi della sentenza di condanna della Corte di giustizia dell’Unione europea del 2 dicembre 2014 e l’estensione dei poteri commissariali già conferitigli, ai sensi dell’articolo 41, comma 2-bis, della legge 24 dicembre 2012, n. 234. All’esame della questione sono stati invitati i Presidenti delle Regioni interessate: Abruzzo, Basilicata, Calabria, Campania, Lazio, Marche, Puglia, Sicilia e Veneto;</li>
<li>su proposta del Ministro dell’economia e delle finanze Daniele Franco, la nomina del dott. Angelo Pellicanò e del dott. Michele Ametta a subcommissari per l’attuazione del vigente piano di rientro dai disavanzi del servizio sanitario nella Regione Calabria, a norma dell'articolo 4, comma 2 del decreto-legge n. 159 del 2007;</li>
<li>su proposta del Ministro dell’economia e delle finanze Daniele Franco, la nomina della dott.ssa Flori Degrassi a commissario ad acta e della dott.ssa Annamaria Tomasella subcommissario per l’attuazione del vigente piano di rientro dai disavanzi del servizio sanitario nella Regione Molise, a norma dell'articolo 4, comma 2 del decreto-legge n. 159 del 2007.</li>
</ul><p>*****</p>
<h2>COMPOSIZIONE DEL GOVERNO</h2>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi, ha approvato la delega di funzioni conferita dal Ministro degli affari esteri e della cooperazione internazionale Luigi Di Maio alla Sottosegretaria Marina Sereni, ai fini della proposta di nomina alla carica di Vice Ministro, che verrà quindi sottoposta al Presidente della Repubblica.<br />
Inoltre, il Presidente Mario Draghi ha sentito il Consiglio dei Ministri in ordine alla proposta, da sottoporre al Presidente della Repubblica, della nomina della senatrice Caterina Bini a Sottosegretario di Stato alla Presidenza del Consiglio dei Ministri.</p>
<p>*****</p>
<h2>INTERVENTI NEI GIUDIZI DI LEGITTIMITÀ COSTITUZIONALE </h2>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi, ha deliberato la determinazione di intervento nel giudizio di legittimità costituzionale promosso dalla Regione Campania avverso taluni commi dell’articolo 1 della legge 30 dicembre 2020, n. 178, recante “Bilancio di previsione dello Stato per l’anno finanziario 2021 e bilancio pluriennale per il triennio 2021-2023”.</p>
<p>*****</p>
<h2>PROVVEDIMENTI A NORMA DEL TESTO UNICO DEGLI ENTI LOCALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro dell’interno Luciana Lamorgese, non essendo ancora esaurita l’azione di recupero e risanamento delle istituzioni locali dai condizionamenti da parte della criminalità organizzata, ha deliberato la proroga, per diciotto mesi, dello scioglimento del Consiglio comunale di Africo (Reggio Calabria), a norma dell’articolo 143, comma 10, del decreto legislativo 18 agosto 2000, n. 267.</p>
<p>*****</p>
<h2>CONSIGLIO NAZIONALE DELL’ECONOMIA E DEL LAVORO</h2>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi, ha deliberato:</p>
<ul><li>vista la designazione da parte di Confindustria, la nomina del dott. Marco Fracassi a componente del Consiglio nazionale dell’economia e del lavoro - in rappresentanza della categoria “imprese”, in sostituzione del dott. Marco Zigon;</li>
<li>vista la designazione da parte di Confcommercio imprese per l’Italia, la nomina del dott. Paolo Uggè a componente del Consiglio nazionale dell’economia e del lavoro - in rappresentanza della categoria "imprese", in sostituzione della sig.ra Donatella Prampolini.</li>
</ul><p>*****</p>
<h2>CONSIGLIO DI GIUSTIZIA AMMINISTRATIVA PER LA REGIONE SICILIANA</h2>
<p>Il Consiglio dei Ministri, su proposta del Presidente Mario Draghi, vista la designazione da parte dal Ministro dell’interno Luciana Lamorgese, di concerto con il Ministro per gli affari regionali e le autonomie Mariastella Gelmini, ha deliberato la nomina del Prefetto dott. Vincenzo Callea a componente del Consiglio di giustizia amministrativa per la Regione Siciliana - Sezione consultiva.<br />
All’esame della questione è stato invitato, a norma dello Statuto regionale, il Presidente della Regione Siciliana.</p>
<p>*****</p>
<h2>NOMINE</h2>
<p>Il Consiglio dei Ministri ha deliberato:</p>
<ul><li>su proposta del Ministro dell’interno Luciana Lamorgese, il conferimento dell’incarico di Commissario per il coordinamento delle iniziative di solidarietà per le vittime dei reati di tipo mafioso al prefetto dott. Marcello Maria Orione CARDONA;</li>
<li>su proposta del Ministro dell’economia e delle finanze Daniele Franco, il rinnovo dell’incarico di Direttore generale delle finanze conferito alla prof.ssa Fabrizia LAPECORELLA, professore ordinario di Scienza delle finanze presso l’Università degli studi di Bari “Aldo Moro”;</li>
<li>su proposta del Ministro dell’economia e delle finanze Daniele Franco, il rinnovo dell’incarico di Ragioniere generale dello Stato conferito al dott. Biagio MAZZOTTA, dirigente dei ruoli del Ministero;</li>
<li>su proposta del Ministro delle infrastrutture e della mobilità sostenibili Enrico Giovannini, il conferimento dell’incarico di Capo del Dipartimento per i trasporti e la navigazione al Consigliere della Corte dei conti dott. Mauro BONARETTI;</li>
<li>su proposta del Ministro delle infrastrutture e della mobilità sostenibili Enrico Giovannini, il conferimento dell’incarico di Capo del Dipartimento per la programmazione, le infrastrutture di trasporto a rete e i sistemi informativi alla dott.ssa Daniela MARCHESI, dirigente di ricerca dei ruoli dell’Istituto nazionale di statistica (ISTAT);</li>
<li>su proposta del Ministro dell’economia e delle finanze Daniele Franco, il rinnovo dell’incarico di Direttore generale del tesoro conferito al dott. Alessandro RIVERA, dirigente dei ruoli del Ministero;</li>
<li>su proposta del Ministro dell’economia e delle finanze Daniele Franco, il rinnovo dell'incarico di Capo Dipartimento dell’amministrazione generale, del personale e dei servizi conferito alla dr.ssa Valeria VACCARO, dirigente di prima fascia dei ruoli del Ministero.</li>
</ul><p>*****</p>
<h2>LEGGI REGIONALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro per gli Affari regionali e le Autonomie, Mariastella Gelmini, ha esaminato cinque leggi delle Regioni e delle Province Autonome e ha deliberato:</p>
<ul><li>di impugnare la legge della Regione Veneto n. 3 del 10/02/2021, recante “Modifiche alla legge regionale 24 agosto 1979, n. 63 “Norme per l’istituzione e il funzionamento dell’Istituto regionale per le ville venete “I.R.V.V.””, ed ulteriori disposizioni” in quanto l’articolo 1, disciplinando in materia di trattamento economico accessorio del personale, si pone in contrasto con la normativa statale vigente, in violazione dei principi di uguaglianza, buon andamento e imparzialità della pubblica amministrazione di cui agli articoli 3 e 97 della Costituzione, nonché dell’articolo 117, secondo comma, lettera l), che riserva al legislatore statale la materia dell’ordinamento civile, e del principio fondamentale di coordinamento della finanza di cui al terzo comma del medesimo articolo 117, della Costituzione;</li>
<li>di non impugnare:</li>
</ul><ol><li>la legge della Regione Valle d’Aosta n. 1 del 3/02/2021, recante “Disciplina in materia di Avvocatura regionale. Modificazioni alla legge regionale 15 marzo 2011, n. 6 (Istituzione dell’Avvocatura regionale)”;</li>
<li>la legge della Regione Friuli Venezia Giulia n. 2 del 9/02/2021, recante “Misure di sostegno e per la ripartenza dei settori cultura e sport e altre disposizioni settoriali”;</li>
<li>la legge della Regione Toscana n. 6 del 12/02/2021, recante “Modifiche alla legge regionale 23 dicembre 2004, n. 74 (Norme sul procedimento elettorale relativo alle elezioni per il Consiglio regionale e per l’elezione del Presidente della Giunta regionale della Toscana, in applicazione della legge regionale 26 settembre 2014, n. 51 “Norme per l’elezione del Consiglio regionale e del Presidente della Giunta regionale”)”;</li>
<li>la legge della Regione Sardegna n. 3 del 11/02/2021, recante “Modifiche alla legge regionale n. 7 del 1955 (Provvedimenti per manifestazioni, propaganda e opere turistiche)”.</li>
</ol><p>*****</p>
<p>Il Consiglio dei Ministri è terminato alle ore 20.20.<br />
 </p>
</div></div></div>                                                                                                                                                                                
                                                        </div><!-- /post_content -->
            </div><!-- /col-md-8 -->
            <div class="col-md-4 col-md-offset-2 col-sm-4 col-sm-offset-0">
                <aside class="sidebar">
                                            <div id="block-italia-share-block-italia-share-block" class="block block-italia-share-block">

    
  <div class="content">
    <div class="share_buttons reveal-content clearfix"><div class="share_buttons_container clearfix">        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-10%2F16525" title="Condividi su Facebook"><span class="icon icon-facebook"></span><span class="share-text">Condividi su Facebook</span></a>        <a href="http://www.twitter.com/share?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+10&url=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-10%2F16525" title="Condividi su Twitter"><span class="icon icon-twitter"></span><span class="share-text">Condividi su Twitter</span></a>        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-10%2F16525" title="Condividi su Google Plus"><span class="icon icon-google-plus"></span><span class="share-text">Condividi su Google Plus</span></a>        <a class="hidden-lg hidden-md" href="whatsapp://send?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+10%20http%3A%2F%2Fwww.governo.it%2Fit%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-10%2F16525" data-action="share/whatsapp/share" title="Condividi su Whatsapp" tabindex="-1"><span class="icon icon-whatsapp" aria-hidden="true"></span><span class="share-text">Condividi su Whatsapp</span></a></div><!-- /share_buttons_container --><span>Condividi</span><a href="#" title="Condividi sui social network" class="share_buttons_trigger reveal-trigger" tabindex="-1"><span class="icon icon-sharethis" aria-hidden="true"></span><span class="share-text">Condividi sui social network</span></a></div><!-- /share_buttons -->  </div>
</div>
                        <div class="clearfix"></div>
                                                                                            <a id="documenti"></a>
                                                        <div class="h5">Documenti</div>
                        
                               <ul>
         <li><a href="http://www.governo.it/sites/governo.it/files/Cdm_10.pdf">Versione stampabile</a></li>
        </ul>
                            <hr/>
                                                                                                    <a id="link"></a>
                                                        <div class="h4">Per saperne di più</div>
                                                    <div class="field-collection-container clearfix"><ul><li><a href="http://www.governo.it/it/articolo/consiglio-dei-ministri-n-10/16516">La notizia</a></li></ul></div>                               <hr/>
                                                                                </aside>

            </div><!-- /col-md-4 -->

        </div><!-- /row -->

    </div><!-- /container-smaller -->

</div><!-- /section -->
  </div>
</div>
  </div><!-- /.region -->
</main>
<div class="section section_grey_darker clearfix">

    <footer class="footer_container container" id="footer">

        <div class="row title_row">

            <div class="col-md-12">

                <div class="logo_container clearfix">
                    <div class="logo_wrapper clearfix">
                                                                        <a href="http://www.governo.it"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                          </div>
                    <div class="logo_text clearfix">
                        <h1><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</h1>                    </div>
                </div><!-- /logo_container -->

            </div><!-- /col-md-12 -->

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-9">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3 class="contacts_footer">Contatti</h3>                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

            </div><!-- /col-md-9 -->

            <div class="col-md-3">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3 class="h3_footer">Seguici su</h3>                      <div class="footer_social clearfix social_footer">
                                                                          <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><span class="icon icon-facebook"></span></a>
                                                                          <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><span class="icon icon-twitter"></span></a>
                                                                          <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><span class="icon instagram_footer"></span></a>
                                                                          <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><span class="icon icon-youtube"></span></a>
                                                                                                                                                                          <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su LinkedIn"><span class="icon linkedin_footer"></span></a>
                                              </div><!-- /footer_social -->
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

            </div><!-- /col-md-3 -->

          <div class="col-md-12">
            <div class="row">
                                <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Presidenza del Consiglio dei Ministri</h4>
                      <p>Palazzo Chigi<br />
Piazza Colonna 370<br />
00187 Roma - Italia</p>
                    </div>
                  </div><!-- /col-md-4 -->
                                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Corrispondenza cartacea</h4>
                      <p>Via dell'Impresa 89<br />
00186 Roma - Italia</p>

<p><strong>E' opportuno indicare chiaramente sull'involucro la Struttura destinataria</strong></p>
                    </div>
                  </div><!-- /col-md-4 -->
                                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Indirizzi di posta elettronica</h4>
                      <p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/PEC.html">Elenco PEC</a></p>

<p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/email.html">Elenco e-Mail</a></p>
                    </div>
                  </div><!-- /col-md-4 -->
                                  <div class="col-md-3">
                    <div class="box_text box_text_footer new_footer clearfix">
                      <h4>Recapiti telefonici</h4>
                      <p>Centralino: (+39) 06.6779.1</p>
                    </div>
                  </div><!-- /col-md-4 -->
                

            </div><!-- /row -->
          </div>

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-12">
              <ul class="footer_links clearfix"><li><a href="/it/sala-stampa" title="">Sala stampa</a></li>
<li><a href="/it/come-fare" title="">Come fare per</a></li>
<li><a href="http://www.sitiarcheologici.palazzochigi.it" title="">Siti Archeologici</a></li>
<li><a href="/it/privacy-policy" title="">Privacy policy</a></li>
<li><a href="/it/note-legali" title="">Note legali</a></li>
</ul><a href="http://www.governo.it/feed/rss" title="Feed RSS" class="rss_feed"><span class="icon-rss-two"></span></a>            </div><!-- /col-md-12 -->

        </div><!-- /row -->

    </footer><!-- /footer_container -->

</div><!-- /section -->

<a class="scrollto_top" href="#page_top"><span class="icon icon-icon-top" aria-hidden="true"></span></a>
</div><!-- /push_container -->

<div class="push-body-mask"></div>
  <script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/scripts-min.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/json2.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/moment-2.8.3.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/underscore.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/clndr.js?qqqoau"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datepicker.min.js?qqqoau"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
moment.locale("it", {months : "Gennaio_Febbraio_Marzo_Aprile_Maggio_Giugno_Luglio_Agosto_Settembre_Ottobre_Novembre_Dicembre".split("_")});
        $(function () {
            $("#startDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 00:00:00"
            });
            $("#endDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 23:59:59"
            });
            $("#startDate").on("dp.change", function (e) {
                $("#endDate").data("DateTimePicker").minDate(e.date);
            });
            $("#endDate").on("dp.change", function (e) {
                $("#startDate").data("DateTimePicker").maxDate(e.date);
            });
        });
//--><!]]>
</script>
</body>
</html>