<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:image" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Riunioni","@id":"http:\/\/www.governo.it\/tipologie-contenuto\/riunioni"}}]}
</script><meta name="twitter:image:src" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<meta name="description" content="Il Consiglio dei Ministri si è riunito oggi, mercoledì 27 febbraio 2019, alle ore 13.00 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Ha svolto le funzioni di Segretario il Ministro per i rapporti con il Parlamento e per la democrazia diretta Riccardo Fraccaro. *****" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.governo.it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-47/11024" />
<link rel="shortlink" href="http://www.governo.it/node/11024" />
<meta property="og:site_name" content="www.governo.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comunicato stampa del Consiglio dei Ministri n. 47" />
<meta property="og:url" content="http://www.governo.it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-47/11024" />
<meta property="og:description" content="Il Consiglio dei Ministri si è riunito oggi, mercoledì 27 febbraio 2019, alle ore 13.00 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Ha svolto le funzioni di Segretario il Ministro per i rapporti con il Parlamento e per la democrazia diretta Riccardo Fraccaro. *****" />
<meta property="og:updated_time" content="2019-02-27T18:32:51+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.governo.it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-47/11024" />
<meta name="twitter:title" content="Comunicato stampa del Consiglio dei Ministri n. 47" />
<meta name="twitter:description" content="Il Consiglio dei Ministri si è riunito oggi, mercoledì 27 febbraio 2019, alle ore 13.00 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Ha svolto le funzioni di Segretario il" />
<meta property="article:published_time" content="2019-02-27T18:11:39+01:00" />
<meta property="article:modified_time" content="2019-02-27T18:32:51+01:00" />
    <title>Comunicato stampa del Consiglio dei Ministri n. 47 | www.governo.it</title>
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-16x16.png" sizes="16x16">
    <style type="text/css" media="all">
@import url("http://www.governo.it/modules/system/system.base.css?pnebnk");
@import url("http://www.governo.it/modules/system/system.menus.css?pnebnk");
@import url("http://www.governo.it/modules/system/system.theme.css?pnebnk");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pnebnk");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-top,#sliding-popup.sliding-popup-top .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0066cc;}#sliding-popup.sliding-popup-top.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#ffffff !important;}.eu-cookie-withdraw-tab{border-color:#ffffff;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/main.css?pnebnk");
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/custom.css?pnebnk");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900" media="all" />
<style type="text/css" media="print">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/print.css?pnebnk");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datetimepicker.css?pnebnk");
</style>
    <script type="text/javascript" src="http://www.governo.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/drupal.js?pnebnk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/cookiebar.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/modernizr-2.6.2.min.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/respond.min.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pnebnk"></script>
<script type="text/javascript">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</script>
</head>
<body class="push-body html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-11024 node-type-article" >
<div class="body_wrapper push_container clearfix" id="page_top">
    <p id="skip-link">
        <a href="#main" class="element_invisible element_focusable">Vai al Contenuto</a>
        <a href="#footer" class="element_invisible element_focusable">Raggiungi il piè di pagina</a>
    </p>
    <header class="header_container">

        <div class="main_nav_container container-fullwidth">

            <div class="burger_wrapper">
                <div class="burger_container">
                    <a href="#" class="toggle-menu menu-left push-body jPushMenuBtn">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </a>
                    <p class="menu_under_burger">MENU</p>
                </div><!-- /burger_container -->
            </div><!-- /burger_wrapper -->

            <!-- Menu -->
            <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left">
                <div class="cbp-menu-wrapper clearfix">
                    <!-- navgoco -->
                    <ul class="navgoco"><li><a href="/">Homepage </a></li>
<li><a href="#" class="preventclick nolink">Il Presidente</a><ul><li class="first leaf"><a href="/il-presidente" title="Homepage Presidente">Homepage Presidente</a></li>
<li class="leaf"><a href="/governo/conte-giuseppe/presidente-del-consiglio/giuseppe-conte" title="La biografia del Presidente Giuseppe Conte">Giuseppe Conte</a></li>
<li class="leaf"><a href="/il-governo-funzioni-struttura-e-storia/la-funzione-del-presidente-del-consiglio/188" title="Funzioni">Funzioni</a></li>
<li class="leaf"><a href="/agenda" title="Agenda">Agenda</a></li>
<li class="leaf"><a href="/notizie-presidente" title="Novità">Novità</a></li>
<li class="leaf"><a href="/interviste" title="">Interviste</a></li>
<li class="leaf"><a href="/mappa-del-presidente" title="Gli impegni nazionali e internazionali">Gli impegni nazionali e internazionali</a></li>
<li class="last leaf"><a href="/gallerie-del-presidente" title="Gallerie">Gallerie foto e video</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">Il Governo</a><ul><li class="first leaf"><a href="/il-governo" title="Homepage Governo">Homepage Governo</a></li>
<li class="leaf"><a href="/ministri-e-sottosegretari" title="I Vice Presidenti, i Ministri e i Sottosegretari del Governo Conte">I Vice Presidenti, i Ministri e i Sottosegretari</a></li>
<li class="leaf"><a href="/i-ministeri-0" title="I Ministeri">I Ministeri</a></li>
<li class="leaf"><a href="/il-governo-funzioni-struttura-e-storia/la-struttura-del-governo/185" title="Il Governo: funzioni, struttura e storia">Il Governo: funzioni, struttura e storia</a></li>
<li class="leaf"><a href="/i-governi-dal-1943-ad-oggi/i-governi-nelle-legislature/192" title="I Governi dal 1943 a oggi">I Governi dal 1943 a oggi</a></li>
<li class="leaf"><a href="/costituzione-italiana/principi-fondamentali/2839" title="La Costituzione">La Costituzione</a></li>
<li class="leaf"><a href="/archivio-riunioni" title=" Le riunioni del Consiglio dei Ministri"> Le riunioni del Consiglio dei Ministri</a></li>
<li class="leaf"><a href="/provvedimenti" title="Provvedimenti">Provvedimenti</a></li>
<li class="leaf"><a href="/approfondimenti" title="Approfondimenti">Approfondimenti</a></li>
<li class="leaf"><a href="/notizie-chigi" title="Novità da Palazzo Chigi">Novità da Palazzo Chigi</a></li>
<li class="leaf"><a href="/notizie-dai-ministeri" title="Notizie dai Ministeri">Notizie dai Ministeri</a></li>
<li class="leaf"><a href="/gallerie-governo" title="Gallerie">Gallerie foto e video</a></li>
<li class="leaf"><a href="/campagne-di-comunicazione" title="Campagne di comunicazione">Campagne di comunicazione</a></li>
<li class="last leaf"><a href="/palazzo-chigi-la-storia-le-immagini-e-il-restauro/palazzo-chigi-la-storia/2877" title="Palazzo Chigi, sede del Governo">Palazzo Chigi, sede del Governo</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">La Presidenza del Consiglio dei Ministri</a><ul><li class="first leaf"><a href="/la-presidenza-del-consiglio-dei-ministri" title="Homepage Presidenza">Homepage Presidenza</a></li>
<li class="leaf"><a href="/organizzazione/il-segretario-generale/64" title="Organizzazione">Organizzazione</a></li>
<li class="leaf"><a href="/organizzazione/uffici-dipartimenti-strutture/69" title="Uffici, dipartimenti, strutture">Uffici, dipartimenti, strutture</a></li>
<li class="leaf"><a href="/comitati-commissioni-e-commissari" title="Comitati, Commissioni, Commissari">Comitati, Commissioni, Commissari</a></li>
<li class="leaf"><a href="/visitare-i-palazzi-istituzionali/prenotazione-visite-guidate/2939" title="Visite Guidate">Visite Guidate</a></li>
<li class="leaf"><a href="/archivio-articoli-presidenza-del-consiglio" title="Novità">Novità</a></li>
<li class="leaf"><a href="/pubblicita-legale" title="Pubblicità Legale">Pubblicità Legale</a></li>
<li class="last leaf"><a href="http://presidenza.governo.it/AmministrazioneTrasparente/index.html" title="Amministrazione trasparente">Amministrazione trasparente</a></li>
</ul></li>
<li class="li_menu_immagine"><a href="/conferenzaperlalibia">Conferenza per la Libia</a></li><li><a href="/gallerie">Gallerie foto e video</a></li>
<li><a href="/diretta-video">Diretta Video</a></li>
</ul>                    <!-- /navgoco -->
                    </div>
            </nav><!-- /nav cbp-spmenu -->
            <!-- End Menu -->

            <div class="main_nav clearfix">
                <div class="container">
                    <div class="row">

                        <div class="col-md-8 col-sm-9 col-xs-12">
                            <div class="logo_container clearfix">
                                <div class="logo_wrapper clearfix">
                                                                        <a href="/"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                </div>
                                <div class="logo_text clearfix">
                                                                        <div class="h1"><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</div>
                                                                    </div>
                            </div><!-- /logo_container -->
                                                                                    <div id="sb-search" class="sb-search">
                                <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                    <input class="sb-search-input" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca" id="search"  tabindex="-1">
                                    <input type="hidden" name="form_build_id" value="form-sUFldeB48jfr5RdEF35CdkZYLNsJsLIhFKAbJQdwNnw" />
                                    <input type="hidden" name="form_token" value="" />
                                    <input type="hidden" name="form_id" value="search_block_form" />
                                    <input  class="sb-search-submit" type="submit" name="op" value="" tabindex="-1">
                                    <span class="sb-icon-search"></span>
                                </form>
                            </div>
                                                    </div><!-- /col-md-8 -->

                        <div class="col-md-4 col-sm-3 col-xs-12 hidden-xs">
                            <div class="nav_tools clearfix">
                                <p class="nav_social clearfix">
                                                                        <span>Seguici su:</span>
                                                                            <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><b>Facebook</b><span class="icon icon-facebook" aria-hidden="true"></span></a>
                                                                                                                <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><b>Twitter</b><span class="icon icon-twitter" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><b>Instagram</b><span class="instagram_header" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><b>YouTube</b><span class="icon icon-youtube" aria-hidden="true"></span></a>
                                                                                                                                                                                                                                                                <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su Linkedin"><b>Linkedin</b><span class="linkedin_header" aria-hidden="true"></span></a>
                                                                    </p><!-- /nav_social -->

                                                                <div class="nav_search clearfix">
                                    <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                        <input class="form-control" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca..." id="form-search-input">
                                        <input type="hidden" name="form_build_id" value="form-sUFldeB48jfr5RdEF35CdkZYLNsJsLIhFKAbJQdwNnw" />
                                        <input type="hidden" name="form_token" value="" />
                                        <input type="hidden" name="form_id" value="search_block_form" />
                                        <input type="submit" name="op" value="h">
                                    </form>
                                </div><!-- /search_wrapper -->
                                                            </div><!-- /nav_tools -->
                        </div><!-- /col-md-4 -->
                    </div><!-- /row -->
                </div><!-- /container -->
            </div><!-- /main_nav -->
            <div class="flag_container clearfix">
                <div class="green clearfix"></div>
                <div class="white clearfix"></div>
                <div class="red clearfix"></div>
            </div><!-- /flag_container -->

            <div class="sub_nav clearfix">
                <ul class="menu"><li class="first leaf"><a href="/il-presidente" title="">Il Presidente</a></li>
<li class="leaf"><a href="/il-governo" title="">Il Governo</a></li>
<li class="last leaf"><a href="/la-presidenza-del-consiglio-dei-ministri" title="">Presidenza del Consiglio dei Ministri</a></li>
</ul>            </div><!-- /sub_nav -->
        </div><!-- /main_nav_container -->

    </header><!-- /header_container --><main class="main_container" id="main">
    
            <div class="section section_white section_breadcrumbs clearfix">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                                                        </div><!-- /col-md-12 -->
            </div><!-- /row -->
                    </div><!-- /container -->
    </div><!-- /section -->
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="articolo-11024" class="section section_white section_post_content clearfix">
    <div class="container-smaller">
        <div class="row">
            <div class="col-md-6 col-sm-8">
                <div class="post_content post_content_cell clearfix">
                        <div class="post_content_title clearfix">
                            <h1 class="title_large">Comunicato stampa del Consiglio dei Ministri n. 47</h1>
                                                            <p class="h5 dataright">27 Febbraio 2019</p>
                                                    </div>
                                                                <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Il Consiglio dei Ministri si è riunito oggi, mercoledì 27 febbraio 2019, alle ore 13.00 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Ha svolto le funzioni di Segretario il Ministro per i rapporti con il Parlamento e per la democrazia diretta Riccardo Fraccaro.</p>
<p>*****</p>
<h2>RATIFICA ED ESECUZIONE DI TRATTATI INTERNAZIONALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro degli affari esteri e della cooperazione internazionale Enzo Moavero Milanesi, ha approvato due disegni di legge di ratifica ed esecuzione, rispettivamente, di un Accordo internazionale di cooperazione in ambito culturale, scientifico e tecnologico con la Repubblica del Mozambico e del Protocollo al Trattato del Nord Atlantico sull’adesione della Repubblica di Macedonia del Nord. Di seguito le principali previsioni dei provvedimenti.</p>
<h3>1.Ratifica ed esecuzione dell’Accordo di cooperazione culturale, scientifica e tecnologica tra il Governo della Repubblica italiana ed il Governo della Repubblica del Mozambico, fatto a Maputo l’11 luglio 2007</h3>
<p>L’Accordo delinea gli ambiti di cooperazione tra l’Italia e il Mozambico, volti a dare attuazione al comune desiderio di promuovere la collaborazione culturale e scientifica, per la migliore reciproca comprensione e conoscenza. In particolare, il testo si propone di favorire i contatti e la cooperazione tra istituzioni accademiche, attraverso lo scambio di docenti e ricercatori e l’effettuazione di ricerche congiunte, e prevede, tra l’altro, l’istituzione reciproca di cattedre e lettorati di lingua e letteratura nelle rispettive lingue, la collaborazione tra le rispettive amministrazioni archivistiche, le biblioteche e i musei, e la collaborazione culturale nel settore editoriale, nei settori della musica, danza, arti visive, teatro e cinema e in quello radiotelevisivo, nonché nei settori dello sport e della gioventù.</p>
<p>*</p>
<h3>2.Ratifica ed esecuzione del Protocollo al Trattato del Nord Atlantico sull’adesione della Repubblica di Macedonia del Nord, fatto a Bruxelles il 6 febbraio 2019</h3>
<p>Il Protocollo regola tempi e modalità dell’Adesione della Repubblica di Macedonia del Nord alla Organizzazione del Trattato dell’Atlantico del Nord (NATO), volta ad accrescere la sicurezza dell’area Euro-Atlantica.</p>
<p>*****</p>
<h2>RIFORMA DEL CODICE DELLA STRADA</h2>
<h3>Delega al Governo per la modifica del decreto legislativo 30 aprile 1992, n. 285, recante nuovo codice della strada (disegno di legge)</h3>
<p>Il Consiglio dei Ministri, su proposta del Ministro delle infrastrutture e dei trasporti Danilo Toninelli, ha approvato un disegno di legge di delega al Governo per la modifica del decreto legislativo 30 aprile 1992, n. 285, recante “Nuovo Codice della strada”.</p>
<p>Il testo ha l’obiettivo di assicurare un maggiore tutela della sicurezza stradale; semplificare gli adempimenti a carico delle persone con disabilità che necessitano di apportare modifiche ai propri autoveicoli; conseguire la razionalizzazione, la proporzionalità e l’efficacia degli istituti sanzionatori; riorganizzare le disposizioni del Codice secondo criteri di coerenza con le norme di settore nazionali, dell’Unione europea e con gli Accordi internazionali, nonché con la normativa regionale e degli enti locali, con particolare riferimento ai poteri dello Stato nei confronti degli enti proprietari e gestori delle strade.</p>
<p>Tra le altre novità, il ddl prevede la semplificazione delle procedure che disciplinano la modifica delle caratteristiche costruttive dei veicoli in circolazione, nella prospettiva dell’alleggerimento degli adempimenti richiesti, con particolare riguardo alle persone con disabilità; l’introduzione del principio di effettività dell’accesso e della sosta alle persone disabili sulle aree di parcheggio, anche affidate in concessione; l’inasprimento delle sanzioni per comportamenti particolarmente pericolosi e lesivi dell’incolumità e della sicurezza degli utenti della strada, dei minori e dell’utenza debole, con particolare riguardo ai ciclisti e, infine, la predisposizione di provvedimenti concernenti la progettazione e la costruzione di infrastrutture stradali e di arredi urbani finalizzati alla sicurezza degli utilizzatori di veicoli a due ruote e degli altri dispositivi per la mobilità personale.</p>
<p>*****</p>
<h2>GRATUITO PATROCINIO</h2>
<h3>Attuazione della direttiva (UE) 2016/1919 del Parlamento europeo e del Consiglio, del 26 ottobre 2016, sull’ammissione al patrocinio a spese dello Stato per indagati e imputati nell’ambito di procedimenti penali e per le persone ricercate nell’ambito di procedimenti di esecuzione del mandato d’arresto europeo (decreto legislativo – esame definitivo)</h3>
<p>Il Consiglio dei Ministri, su proposta del Ministro per gli affari europei Paolo Savona e del Ministro della giustizia Alfonso Bonafede, ha approvato, in esame definitivo, un decreto legislativo di attuazione della direttiva (UE) 2016/1919 del Parlamento europeo e del Consiglio, del 26 ottobre 2016, sull’ammissione al patrocinio a spese dello Stato per indagati e imputati nell’ambito di procedimenti penali e per le persone ricercate nell’ambito di procedimenti di esecuzione del mandato d’arresto europeo.</p>
<p>Il decreto intende garantire l’effettività del diritto di avvalersi di un difensore, assicurando che le spese per l’assistenza legale, in casi specifici, siano poste a carico dello Stato. Il testo tutela il diritto di informare un terzo al momento della privazione della libertà personale, il diritto delle persone private della libertà di comunicare con terzi e con le autorità consolari e rafforza le garanzie procedurali per i minori indagati o imputati nei procedimenti penali.</p>
<p>La normativa si applica, inoltre, alle persone che non erano inizialmente indagate o imputate, ma che ne assumono la qualità nel corso di un interrogatorio da parte della polizia o di altre autorità.</p>
<p>Il testo ha ottenuto parere favorevole dalle competenti Commissioni parlamentari.</p>
<p>*****</p>
<h2>RIFORMA DEL SISTEMA PREMIALE DELLA POLIZIA DI STATO</h2>
<h3>Modificazioni al titolo IX del regolamento di servizio dell’Amministrazione della pubblica sicurezza di cui al decreto del Presidente della Repubblica 28 ottobre 1985, n. 782 (Decreto del Presidente della Repubblica – esame preliminare)</h3>
<p>Il Consiglio dei Ministri, su proposta del Presidente Giuseppe Conte e del Ministro dell’interno Matteo Salvini, ha approvato, in esame preliminare, un regolamento, da adottarsi con decreto del Presidente della Repubblica, che introduce modifiche al titolo IX del regolamento di servizio dell’Amministrazione della pubblica sicurezza, anche alla luce delle novità apportate dal decreto legislativo 5 ottobre 2018, n. 126, recante “Disposizioni in materia di revisione dei ruoli delle Forze di polizia”, che ha operato una completa riforma dell’istituto premiale della promozione per merito straordinario in favore degli appartenenti alla Polizia di Stato.</p>
<p>Il testo, in particolare, conforma ai nuovi criteri la disciplina relativa alle ricompense premiali diverse dalla promozione per merito straordinario (encomio solenne, encomio, lode, compiacimento e premio in denaro), superando le precedenti disposizioni, che consentivano, tra l’altro, di tributare l’encomio solenne solo per eventi o servizi connessi ad attività “operative”, e ampliando all’intero spettro dei compiti istituzionali demandati al personale della Polizia di Stato le attività suscettibili di assumere rilievo ai fini dell’attribuzione delle misure premiali. In tal senso, il provvedimento aggiorna anche la disciplina del procedimento di concessione delle ricompense.</p>
<p>*****</p>
<h2>DELIBERAZIONI AMMINISTRATIVE</h2>
<p>Il Consiglio dei Ministri ha deliberato, a norma dell’articolo 1, comma 3, del decreto-legge 7 ottobre 2008, n. 154, l’autorizzazione all’anticipazione di somme a valere sulle spettanze residue a titolo di finanziamento del Servizio sanitario nazionale in favore delle regioni Abruzzo, Lazio, Calabria e Sicilia.</p>
<p>*****</p>
<h2>LEGGI REGIONALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro per gli affari regionali e le autonomie Erika Stefani, ha esaminato quarantuno leggi delle Regioni e delle Province Autonome e ha deliberato:</p>
<p>- di impugnare:</p>
<ol><li>la legge della Regione Calabria n. 53 del 28/12/2018, recante “Interventi sulle leggi regionali 24/2013, 37/2015, 21/2016, 11/2017, 1/2018, 3/2018, 5/2018, 12/2018, 15/2018, 28/2018 e 31/2018”, in quanto una norma, riguardante gli interventi edilizi in zone sismiche, si pone in contrasto con i principi fondamentali della legislazione statale in materia di “governo del territorio” e di “protezione civile”, in violazione dell’art. 117, terzo comma, della Costituzione;</li>
<li>la legge della Regione Lazio n. 13 del 28/12/2018, recante “Legge di Stabilità regionale 2019”, in quanto una norma riguardante la localizzazione delle attività di autodemolizione dei veicoli fuori uso invade la competenza statale in materia di tutela dell’ambiente e dell’ecosistema, violando l’art. 117, secondo comma, lett. s) della Costituzione; un’altra norma in materia di personale regionale invade la materia dell’ordinamento civile, in violazione dell’art. 117, secondo comma, lett. l), della Costituzione. Altre norme ancora riguardanti le associazioni di volontariato violano i principi di uguaglianza e di non discriminazione dettati dall’art. 3 della Costituzione. Ulteriori norme infine in materia sanitaria invadono le competenze del commissario ad acta per il Piano di rientro dal disavanzo sanitario, in violazione dell’articolo 120 della Costituzione, nonché del principio di leale collaborazione;</li>
<li>la legge della Regione Liguria n. 29 del 27/12/2018, recante “Disposizioni collegate alla legge di stabilità per l’anno 2019”, in quanto alcune norme riguardanti il personale regionale ledono la competenza dello Stato in materia di ordinamento civile, in violazione dell’art. 117, secondo comma, lettera 1), nonché gli artt. 51, primo comma, e 97, quarto comma, della Costituzione. Altre norme in materia di pesca e di caccia contrastano con l’ordinamento europeo e invadono la competenza riservata allo Stato in materia di tutela dell’ambiente, in violazione dell’art. 117, primo e secondo comma, lett. s), della Costituzione;</li>
<li>la legge della Regione Molise n. 15 del 24/12/2018, recante “Interpretazione autentica del comma 3, dell’art.5 della Legge regionale 20 maggio 2015, n. 11”, in quanto una norma, eludendo il principio generale di irretroattività delle norme, viola l’art. 97 della Costituzione, quale parametro di controllo della legalità, imparzialità ed efficienza dell’azione amministrativa, e si ingerisce nell’amministrazione della giustizia, in violazione dell’art.104, primo comma, della Costituzione;</li>
<li>la legge della Regione Puglia n. 67 del 28/12/2018, recante “Disposizioni per la formazione del bilancio di previsione 2019 e bilancio pluriennale 2019-2021 della Regione Puglia (Legge di stabilità regionale 2019)”, in quanto una norma, introducendo un sistema sanzionatorio per gli interventi realizzati in contesti paesaggistici viola la competenza legislativa esclusiva dello Stato in materia di paesaggio di cui agli artt. 9 e 117, secondo comma, lett. s), della Costituzione. Altre norme prevedono finanziamenti che si pongono in contrasto con le previsioni del Piano di rientro dal disavanzo sanitario, in violazione dell’art. 117, terzo comma, della Costituzione, in materia di coordinamento della finanza pubblica. Un’altra norma ancora riguardante la dirigenza sanitaria invade la materia dell’ordinamento civile, violando l’art. 117, secondo comma, lett. l), della Costituzione, e ledendo altresì il principio costituzionale del pubblico concorso di cui all’art. 97 della Costituzione. Un’ultima norma infine, nell’imporre l’applicazione di un’ulteriore aliquota contributiva alla tariffa applicata dal gestore degli impianti di smaltimento rifiuti presenti sul territorio regionale, contrasta con i principi fondamentali di finanza pubblica, e viola i parametri costituzionali di cui agli articoli 117, secondo comma, lettera e), della Costituzione, che riserva alla competenza esclusiva dello Stato la materia del sistema tributario e 119, secondo comma, della Costituzione, che subordina la possibilità per le regioni e gli enti locali di stabilire ed applicare tributi ed entrate proprie nel rispetto dei principi (statali) di coordinamento della finanza pubblica e del sistema tributario;</li>
<li>la legge della Regione Sardegna n. 48 del 28/12/2018, recante “Legge di stabilità 2019”, in quanto alcune norme riguardanti le associazioni di volontariato violano i principi di uguaglianza e di non discriminazione dettati dall’art. 3 della Costituzione. Altre norme in materia finanziaria sono censurabile in quanto alcune di esse sono prive della preventiva copertura, in violazione dell’art. 81 della Costituzione, altre si pongono in contrasto con l’art. 117, secondo comma, lett. e), della Costituzione, che riserva alla competenza esclusiva dello Stato l’armonizzazione dei sistemi contabili e degli schemi di bilancio delle Regioni, altre ancora violano l’art. 117, terzo comma, della Costituzione, atteso che le vigenti disposizioni in materia di contenimento della spesa delle Amministrazioni, ivi incluse quelle degli del SSN, si configurano quali principi di coordinamento della finanza pubblica. Un’altra norma infine riguardante il personale regionale confligge con l’art. 117, secondo comma, lett. e), della Costituzione, che riserva alla competenza esclusiva dello Stato l’ordinamento civile e quindi i rapporti di diritto privato regolabili dal Codice civile;</li>
<li>la legge della Regione Sardegna n. 49 del 28/12/2018, recante “Bilancio di previsione triennale 2019-2021”, in quanto alcune previsioni sono prive della preventiva copertura finanziaria e violano pertanto l’art. 81 della Costituzione;</li>
</ol><p>- di non impugnare:</p>
<ol><li>la legge della Regione Calabria n. 50 del 28/12/2018, recante “Interventi di modifica alla legge regionale 11 agosto 2010, n. 21 (misure straordinarie a sostegno dell’attività edilizia finalizzata al miglioramento della qualità del patrimonio edilizio residenziale)”;</li>
<li>la legge della Regione Calabria n. 51 del 28/12/2018, recante “Modifiche alla legge regionale 26 aprile 2018, n. 9 (interventi regionali per la prevenzione e il contrasto del fenomeno della ‘ndrangheta e per la promozione della legalità, dell’economia responsabile e della trasparenza)”;</li>
<li>la legge della Regione Calabria n. 52 del 28/12/2018, recante “Modifiche alla legge regionale 19 febbraio 2001, n. 5 (norme in materia di politiche del lavoro e di servizi per l’impiego in attuazione del decreto legislativo 23 dicembre 1997, n. 469)”;</li>
<li>la legge della Regione Calabria n. 54 del 28/12/2018, recante “Istituzione dell’osservatorio Università e mondo del lavoro”;</li>
<li>la legge della Regione Campania n. 57 del 29/12/2018, recante “Rendiconto Generale della Regione Campania per l’esercizio finanziario 2016”;</li>
<li>la legge della Regione Campania n. 58 del 29/12/2018, recante “Interventi perequativi ambientali per il Comune di Castel Volturno”;</li>
<li>la legge della Regione Campania n. 59 del 29/12/2018, recante “Norme in materia di tutela delle prestazioni professionali per attività espletate per conto dei committenti privati e di contrasto all’evasione fiscale”;</li>
<li>la legge della Regione Campania n. 60 del 29/12/2018, recante “Disposizioni per la formazione del bilancio di previsione finanziario per il triennio 2019-2021 della Regione Campania - Legge di stabilità regionale 2019”;</li>
<li>la legge della Regione Campania n. 61 del 29/12/2018, recante “Bilancio di previsione finanziario per il triennio 2019-2021 della Regione Campania”;</li>
<li>la legge della Regione Lazio n. 14 del 28/12/2018, recante “Bilancio di previsione finanziario della Regione Lazio 2019-2021”,</li>
<li>la legge della Regione Lombardia n. 23 del 28/12/2018, recante “Disposizioni per l’attuazione della programmazione economico-finanziaria regionale, ai sensi dell’articolo 9 ter della l.r. 31 marzo 1978, n. 34 (Norme sulle procedure della programmazione, sul bilancio e sulla contabilità della Regione) - Collegato 2019”;</li>
<li>la legge della Regione Lombardia n. 24 del 28/12/201, recante “Legge di stabilità 2019 – 2021”;</li>
<li>la legge della Regione Lombardia n. 25 del 28/12/2018, recante “Bilancio di previsione 2019 – 2021”;</li>
<li>la legge della Regione Basilicata n. 54 del 28/12/2018, recante “Autorizzazione all’esercizio provvisorio del bilancio della Regione e degli organismi e degli enti strumentali della Regione Basilicata per l’esercizio finanziario 2019”;</li>
<li>la legge della Regione Basilicata n. 55 del 28/12/2018, recante “Bilancio di previsione finanziario per il triennio 2018/2020 dell’Ente Parco Naturale del Vulture”;</li>
<li>la legge della Regione Friuli Venezia Giulia n. 31 del 28/12/2018, recante “Modifiche alla legge regionale 12 dicembre 2014, n. 26 (Riordino del sistema Regione - Autonomie locali nel Friuli Venezia Giulia. Ordinamento della Unioni territoriali intercomunali e riallocazione di funzioni amministrative), alla legge regionale 17 luglio 2015, n. 18 (La disciplina della finanza locale del Friuli Venezia Giulia, nonché modifiche a disposizioni delle leggi regionali 19/2013, 9/2009 e 26/2014 concernenti gli enti locali), e alla legge regionale 31 marzo 2006, n. 6 (Sistema integrato di interventi e servizi per la promozione e la tutela dei diritti di cittadinanza sociale)”;</li>
<li>la legge della Regione Liguria n. 30 del 27/12/2018 , recante “Legge di stabilità della Regione Liguria per l’anno finanziario 2019”;</li>
<li>la legge della Regione Liguria n. 32 del 27/12/2018, recante “Ulteriori modifiche alla legge regionale 3 dicembre 2007, n. 38 (Programmi regionali di intervento strategico (P.R.I.S.) per agevolare la realizzazione delle grandi opere infrastrutturali attraverso la ricerca della coesione territoriale e sociale. Modifiche alla legge regionale 3 dicembre 2007, n. 38 (Organizzazione dell’intervento regionale nel settore abitativo))”;</li>
<li>la legge della Regione Liguria n. 31 del 27/12/2018, recante “Bilancio di previsione della Regione Liguria per gli anni finanziari 2019-2021”;</li>
<li>la legge della Regione Lombardia n. 26 del 28/12/2018, recante “Istituzione del comune di Piadena Drizzona mediante fusione dei comuni di Piadena e Drizzona, in provincia di Cremona”;</li>
<li>la legge della Regione Lombardia n. 27 del 28/12/2018 , recante “Istituzione del comune Colli Verdi mediante fusione dei comuni di Canevino, Ruino e Valverde, in provincia di Pavia”;</li>
<li>la legge della Regione Lombardia n. 28 del 28/12/2018, recante “Incorporazione del comune di Bigarello nel comune di San Giorgio di Mantova, in provincia di Mantova”;</li>
<li>la legge della Regione Lombardia n. 29 del 28/12/2018, recante “Modifiche e integrazioni alla legge regionale 23 ottobre 2009, n. 22 (Disciplina del Consiglio delle Autonomie locali della Lombardia, ai sensi dell’art. 54 dello Statuto d’autonomia)”;</li>
<li>la legge della Regione Puglia n. 68 del 28/12/2018, recante “Bilancio di previsione della Regione Puglia per l’esercizio finanziario 2019 e bilancio pluriennale 2019-2021”;</li>
<li>la legge della Regione Marche n. 49 del 27/12/2018, recante “Modifiche ed integrazioni alla legge regionale 16 dicembre 2005, n. 36 “Riordino del sistema regionale delle politiche abitative” e alla legge regionale 27 dicembre 2006, n. 22 “Modificazioni ed integrazioni alla legge regionale 16 dicembre 2005, n. 36 ‘Riordino del sistema regionale delle politiche abitative’””;</li>
<li>la legge della Regione Marche n. 50 del 27/12/2018, recante “Disposizioni urgenti in materia di politiche sociali e sanitarie”;</li>
<li>la legge della Regione Toscana n.76 del 28/12/2018, recante “Revisione degli interventi a favore delle vittime del terrorismo e della criminalità organizzata. Modifiche alla l.r. 55/2006”;</li>
<li>la legge della Regione Friuli Venezia Giulia n. 28 del 28/12/2018, recante “Legge collegata alla manovra di bilancio 2019-2021</li>
<li>la legge della Regione Friuli Venezia Giulia n. 29 del 28/12/2018, recante “Legge di stabilità 2019”;</li>
<li>la legge della Regione Friuli Venezia Giulia n. 30 del 28/12/2018, recante “Bilancio di previsione per gli anni 2019-2021”;</li>
<li>la legge della Regione Sicilia n. 25 del 27/12/2018, recante “Norme per la promozione, il sostegno e lo sviluppo delle cooperative di comunità nel territorio siciliano”;</li>
<li>la legge della Regione Sicilia n. 26 del 28/12/2018, recante “Interpretazione autentica dell’articolo 3 della legge regionale 24 febbraio 2000, n. 6. Modifiche all’articolo 3 della legge regionale 16 dicembre 2018, n. 24”;</li>
<li>la legge della Regione Sicilia n. 27 del 28/12/2018, recante “Autorizzazione all’esercizio provvisorio del bilancio della Regione per l’esercizio finanziario 2019”;</li>
<li>la legge della Regione Sicilia n. 28 del 28/12/2018, recante “Proroga dei termini per il sostegno dell’attività edilizia e la riqualificazione del patrimonio edilizio. Modifiche all’articolo 49 della legge regionale 11 agosto 2017, n. 16”.</li>
</ol><p>*****</p>
<h2>CONFLITTI DI LEGITTIMITÀ COSTITUZIONALE O DI ATTRIBUZIONE</h2>
<p>Infine, il Consiglio dei Ministri ha deliberato:</p>
<ul><li>la determinazione d’intervento nei giudizi di legittimità costituzionale promossi dalle regioni Umbria e Marche avverso l’articolo 37, comma 1, lettera a), n.1-bis, e lettera b-ter), del decreto-legge 28 settembre 2018, n. 109, recante “Disposizioni urgenti per la città di Genova, la sicurezza della rete nazionale delle infrastrutture e dei trasporti, gli eventi sismici del 2016 e 2017, il lavoro e le altre emergenze”, convertito, con modificazioni, dalla legge 16 novembre 2018, n. 130;</li>
<li>la costituzione in giudizio nel conflitto di attribuzione promosso dalla regione Calabria in relazione alla delibera del Consiglio dei ministri del 7 dicembre 2018 recante nomina del commissario ad acta e del subcommissario per l’attuazione del piano di rientro dai disavanzi del servizio sanitario nella regione Calabria.</li>
</ul><p>*****</p>
<p>Il Consiglio dei Ministri è terminato alle ore 13.30.</p>
</div></div></div>                                                                                                                                                            
                    
                                                        </div><!-- /post_content -->
            </div><!-- /col-md-8 -->
            <div class="col-md-4 col-md-offset-2 col-sm-4 col-sm-offset-0">
                <aside class="sidebar">
                                            <div id="block-italia-share-block-italia-share-block" class="block block-italia-share-block">

    
  <div class="content">
    <div class="share_buttons reveal-content clearfix"><div class="share_buttons_container clearfix">        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-47%2F11024" title="Condividi su Facebook"><span class="icon icon-facebook"></span><span class="share-text">Condividi su Facebook</span></a>        <a href="http://www.twitter.com/share?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+47&url=http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-47%2F11024" title="Condividi su Twitter"><span class="icon icon-twitter"></span><span class="share-text">Condividi su Twitter</span></a>        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-47%2F11024" title="Condividi su Google Plus"><span class="icon icon-google-plus"></span><span class="share-text">Condividi su Google Plus</span></a>        <a class="hidden-lg hidden-md" href="whatsapp://send?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+47%20http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-47%2F11024" data-action="share/whatsapp/share" title="Condividi su Whatsapp" tabindex="-1"><span class="icon icon-whatsapp" aria-hidden="true"></span><span class="share-text">Condividi su Whatsapp</span></a></div><!-- /share_buttons_container --><span>Condividi</span><a href="#" title="Condividi sui social network" class="share_buttons_trigger reveal-trigger" tabindex="-1"><span class="icon icon-sharethis" aria-hidden="true"></span><span class="share-text">Condividi sui social network</span></a></div><!-- /share_buttons -->  </div>
</div>
                        <div class="clearfix"></div>
                                                                                                                                            <a id="link"></a>
                            <div class="h4">Per saperne di più</div>
                            <div class="field-collection-container clearfix"><ul><li><a href="http://www.governo.it/articolo/consiglio-dei-ministri-n-47/11016">Consiglio dei Ministri n. 47</a></li></ul></div>                               <hr/>
                                                                                </aside>

            </div><!-- /col-md-4 -->

        </div><!-- /row -->

    </div><!-- /container-smaller -->

</div><!-- /section -->  </div>
</div>
  </div><!-- /.region -->
</main>
<div class="section section_grey_darker clearfix">

    <footer class="footer_container container" id="footer">

        <div class="row title_row">

            <div class="col-md-12">

                <div class="logo_container clearfix">
                    <div class="logo_wrapper clearfix">
                                                <a href="/"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Logo Governo Italiano"></a>
                    </div>
                    <div class="logo_text clearfix">
                        <h2><span>Governo Italiano</span> Presidenza del Consiglio dei Ministri</h2>
                    </div>
                </div><!-- /logo_container -->

            </div><!-- /col-md-12 -->

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-9">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3>Contatti</h3>
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

                <div class="row">
                                        <div class="col-md-4">
                        <div class="box_text box_text_footer clearfix">
                            <h4>Presidenza del Consiglio dei Ministri</h4>
                            <p>Palazzo Chigi<br />
Piazza Colonna 370<br />
00187 Roma - Italia</p>
                        </div>
                    </div><!-- /col-md-4 -->
                                                                <div class="col-md-4">
                            <div class="box_text box_text_footer clearfix">
                                <h4>Recapiti telefonici</h4>
                                <p>Centralino: (+39) 06.6779.1</p>
                            </div>
                        </div><!-- /col-md-4 -->
                                                                <div class="col-md-4">
                            <div class="box_text box_text_footer clearfix">
                                <h4>Indirizzi di posta elettronica</h4>
                                <p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/PEC.html">Elenco PEC</a></p>

<p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/email.html">Elenco e-Mail</a></p>
                            </div>
                        </div><!-- /col-md-4 -->
                                    </div><!-- /row -->
            </div><!-- /col-md-9 -->

            <div class="col-md-3">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3>Seguici su</h3>
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

                <div class="row">

                    <div class="col-md-12">
                        <div class="box_text box_text_footer box_text_footer_social clearfix">
                            <div class="footer_social clearfix">
                                                                                                    <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><span class="icon icon-facebook"></span></a>
                                                                                                    <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><span class="icon icon-twitter"></span></a>
                                                                                                    <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><span class="icon instagram_footer"></span></a>
                                                                                                    <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><span class="icon icon-youtube"></span></a>
                                                                                                                                                                                                                                    <a href="https://www.linkedin.com/company/presidenza-del-consiglio-dei-ministri" title="Seguici su LinkedIn"><span class="icon linkedin_footer"></span></a>
                                                            </div><!-- /footer_social -->
                        </div>
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->


            </div><!-- /col-md-3 -->


        </div><!-- /row -->

        <div class="row">

            <div class="col-md-12">
                <ul class="footer_links clearfix"><li><a href="http://www.governo.it/sala-stampa" title="">Sala stampa</a></li>
<li><a href="http://www.governo.it/come-fare" title="">Come fare per</a></li>
<li><a href="http://www.sitiarcheologici.palazzochigi.it" title="">Siti Archeologici</a></li>
<li><a href="/privacy-policy" title="">Privacy policy</a></li>
<li><a href="http://www.governo.it/note-legali" title="">Note legali</a></li>
</ul>                <a href="http://www.governo.it/feed/rss" title="Feed RSS" class="rss_feed"><span class="icon-rss-two"></span></a>
            </div><!-- /col-md-12 -->

        </div><!-- /row -->

    </footer><!-- /footer_container -->

</div><!-- /section -->

<a class="scrollto_top" href="#page_top"><span class="icon icon-icon-top" aria-hidden="true"></span></a>
</div><!-- /push_container -->

<div class="push-body-mask"></div>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/scripts-min.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/json2.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/moment-2.8.3.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/underscore.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/clndr.js?pnebnk"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datepicker.min.js?pnebnk"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
moment.locale("it", {months : "Gennaio_Febbraio_Marzo_Aprile_Maggio_Giugno_Luglio_Agosto_Settembre_Ottobre_Novembre_Dicembre".split("_")});
        $(function () {
            $("#startDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 00:00:00"
            });
            $("#endDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 23:59:59"
            });
            $("#startDate").on("dp.change", function (e) {
                $("#endDate").data("DateTimePicker").minDate(e.date);
            });
            $("#endDate").on("dp.change", function (e) {
                $("#startDate").data("DateTimePicker").maxDate(e.date);
            });
        });
//--><!]]>
</script>
</body>
</html>