<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="it"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it"><!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<meta name="twitter:image:src" content="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/files/head_random/palazzo_chigi.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="Il Consiglio dei Ministri si è riunito oggi, giovedì 2 agosto 2018, alle ore 20.15 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Segretario il Sottosegretario alla Presidenza Giancarlo Giorgetti. *****" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.governo.it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-13/9775" />
<link rel="shortlink" href="http://www.governo.it/node/9775" />
<meta property="og:site_name" content="www.governo.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comunicato stampa del Consiglio dei Ministri n. 13" />
<meta property="og:url" content="http://www.governo.it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-13/9775" />
<meta property="og:description" content="Il Consiglio dei Ministri si è riunito oggi, giovedì 2 agosto 2018, alle ore 20.15 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Segretario il Sottosegretario alla Presidenza Giancarlo Giorgetti. *****" />
<meta property="og:updated_time" content="2018-08-02T22:59:38+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.governo.it/articolo/comunicato-stampa-del-consiglio-dei-ministri-n-13/9775" />
<meta name="twitter:title" content="Comunicato stampa del Consiglio dei Ministri n. 13" />
<meta name="twitter:description" content="Il Consiglio dei Ministri si è riunito oggi, giovedì 2 agosto 2018, alle ore 20.15 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Segretario il Sottosegretario alla Presidenza Giancarlo Giorgetti. *****" />
<meta property="article:published_time" content="2018-08-02T22:30:05+02:00" />
<meta property="article:modified_time" content="2018-08-02T22:59:38+02:00" />
    <title>Comunicato stampa del Consiglio dei Ministri n. 13 | www.governo.it</title>
        <link rel="apple-touch-icon" sizes="57x57" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/favicon/favicon-16x16.png" sizes="16x16">
    <style type="text/css" media="all">
@import url("http://www.governo.it/modules/system/system.base.css?pbyl56");
@import url("http://www.governo.it/modules/system/system.menus.css?pbyl56");
@import url("http://www.governo.it/modules/system/system.theme.css?pbyl56");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-top{background:#0066C9;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pbyl56");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/main.css?pbyl56");
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/custom.css?pbyl56");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900" media="all" />
<style type="text/css" media="print">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/css/print.css?pbyl56");
</style>
<style type="text/css" media="all">
@import url("http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datetimepicker.css?pbyl56");
</style>
    <script type="text/javascript" src="http://www.governo.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.governo.it/misc/drupal.js?pbyl56"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-77565576-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/modernizr-2.6.2.min.js?pbyl56"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/vendor/respond.min.js?pbyl56"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"governo","theme_token":"KKMvutUFXM0UFIgfDUbIF2eclMSRCkeDcqEnfpssdY8","js":{"sites\/all\/modules\/eu_cookie_compliance\/js\/eu_cookie_compliance.js":1,"sites\/governo.it\/themes\/governo\/governo-assets\/js\/scripts-min.js":1,"sites\/governo.it\/themes\/governo\/governo-assets\/clndr\/json2.js":1,"sites\/governo.it\/themes\/governo\/governo-assets\/clndr\/moment-2.8.3.js":1,"sites\/governo.it\/themes\/governo\/governo-assets\/js\/underscore.js":1,"sites\/governo.it\/themes\/governo\/governo-assets\/clndr\/clndr.js":1,"sites\/governo.it\/themes\/governo\/governo-assets\/datepicker\/datepicker.min.js":1,"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"1":1,"sites\/governo.it\/themes\/governo\/governo-assets\/js\/vendor\/modernizr-2.6.2.min.js":1,"sites\/governo.it\/themes\/governo\/governo-assets\/js\/vendor\/respond.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.theme.css":1,"0":1,"sites\/all\/modules\/eu_cookie_compliance\/css\/eu_cookie_compliance.css":1,"sites\/governo.it\/themes\/governo\/governo-assets\/css\/main.css":1,"sites\/governo.it\/themes\/governo\/governo-assets\/css\/custom.css":1,"https:\/\/fonts.googleapis.com\/css?family=Titillium+Web:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900":1,"sites\/governo.it\/themes\/governo\/governo-assets\/css\/print.css":1,"sites\/governo.it\/themes\/governo\/governo-assets\/datepicker\/datetimepicker.css":1}},"custom_search":{"form_target":"_self","solr":0},"eu_cookie_compliance":{"popup_enabled":1,"popup_agreed_enabled":0,"popup_hide_agreed":0,"popup_clicking_confirmation":1,"popup_html_info":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content info\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Cp\u003EQuesto sito utilizza cookies tecnici e di terze parti per funzionalit\u00e0 quali la condivisione sui social network e\/o la visualizzazione di media.\u00a0Chiudendo questo banner, cliccando in un\u0027area sottostante o accedendo ad un\u0027altra pagina del sito, acconsenti all\u2019uso dei cookie.\u00a0Se non acconsenti all\u0027utilizzo dei cookie di terze parti, alcune di queste funzionalit\u00e0 potrebbero essere non disponibili.\u00a0Per maggiori informazioni consulta la pagina \u003Ca href=\u0022http:\/\/www.governo.it\/privacy-policy\u0022\u003E\u003Cspan style=\u0022color:#FFFFFF\u0022\u003E\u003Cu\u003E\u003Cstrong\u003E Privacy policy\u003C\/strong\u003E\u003C\/u\u003E\u003C\/span\u003E\u003C\/a\u003E\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022agree-button\u0022\u003ESi, acconsento\u003C\/button\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022\u003ENo, non acconsento\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E\n","popup_html_agreed":"\u003Cdiv\u003E\n  \u003Cdiv class =\u0022popup-content agreed\u0022\u003E\n    \u003Cdiv id=\u0022popup-text\u0022\u003E\n      \u003Ch2\u003EThank you for accepting cookies\u003C\/h2\u003E\n\u003Cp\u003EYou can now hide this message or find out more about cookies.\u003C\/p\u003E\n    \u003C\/div\u003E\n    \u003Cdiv id=\u0022popup-buttons\u0022\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022hide-popup-button\u0022\u003ENascondi\u003C\/button\u003E\n      \u003Cbutton type=\u0022button\u0022 class=\u0022find-more-button\u0022 \u003EMore info\u003C\/button\u003E\n    \u003C\/div\u003E\n  \u003C\/div\u003E\n\u003C\/div\u003E","popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"http:\/\/www.governo.it\/privacy-policy","popup_link_new_window":0,"popup_position":1,"popup_language":"it","domain":""},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
</head>
<body class="push-body html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-9775 node-type-article" >
<div class="body_wrapper push_container clearfix" id="page_top">
    <p id="skip-link">
        <a href="#main" class="element_invisible element_focusable">Vai al Contenuto</a>
        <a href="#footer" class="element_invisible element_focusable">Raggiungi il piè di pagina</a>
    </p>
    <header class="header_container">

        <div class="main_nav_container container-fullwidth">

            <div class="burger_wrapper">
                <div class="burger_container">
                    <a href="#" class="toggle-menu menu-left push-body jPushMenuBtn">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </a>
                    <p class="menu_under_burger">MENU</p>
                </div><!-- /burger_container -->
            </div><!-- /burger_wrapper -->

            <!-- Menu -->
            <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left">
                <div class="cbp-menu-wrapper clearfix">
                    <!-- navgoco -->
                    <ul class="navgoco"><li><a href="/">Homepage </a></li>
<li><a href="#" class="preventclick nolink">Il Presidente</a><ul><li class="first leaf"><a href="/il-presidente" title="Homepage Presidente">Homepage Presidente</a></li>
<li class="leaf"><a href="/governo/conte-giuseppe/presidente-del-consiglio/giuseppe-conte" title="La biografia del Presidente Giuseppe Conte">Giuseppe Conte</a></li>
<li class="leaf"><a href="/il-governo-funzioni-struttura-e-storia/la-funzione-del-presidente-del-consiglio/188" title="Funzioni">Funzioni</a></li>
<li class="leaf"><a href="/agenda" title="Agenda">Agenda</a></li>
<li class="leaf"><a href="/notizie-presidente" title="Novità">Novità</a></li>
<li class="leaf"><a href="/mappa-del-presidente" title="Gli impegni nazionali e internazionali">Gli impegni nazionali e internazionali</a></li>
<li class="last leaf"><a href="/gallerie-del-presidente" title="Gallerie">Gallerie foto e video</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">Il Governo</a><ul><li class="first leaf"><a href="/il-governo" title="Homepage Governo">Homepage Governo</a></li>
<li class="leaf"><a href="/ministri-e-sottosegretari" title="I Ministri e i Sottosegretari del Governo Conte">I Ministri e i Sottosegretari</a></li>
<li class="leaf"><a href="/i-ministeri-0" title="I Ministeri">I Ministeri</a></li>
<li class="leaf"><a href="/il-governo-funzioni-struttura-e-storia/la-struttura-del-governo/185" title="Il Governo: funzioni, struttura e storia">Il Governo: funzioni, struttura e storia</a></li>
<li class="leaf"><a href="/i-governi-dal-1943-ad-oggi/i-governi-nelle-legislature/192" title="I Governi dal 1943 a oggi">I Governi dal 1943 a oggi</a></li>
<li class="leaf"><a href="/costituzione-italiana/principi-fondamentali/2839" title="La Costituzione">La Costituzione</a></li>
<li class="leaf"><a href="/archivio-riunioni" title=" Le riunioni del Consiglio dei Ministri"> Le riunioni del Consiglio dei Ministri</a></li>
<li class="leaf"><a href="/provvedimenti" title="Provvedimenti">Provvedimenti</a></li>
<li class="leaf"><a href="/approfondimenti" title="Approfondimenti">Approfondimenti</a></li>
<li class="leaf"><a href="/notizie-chigi" title="Novità da Palazzo Chigi">Novità da Palazzo Chigi</a></li>
<li class="leaf"><a href="/notizie-dai-ministeri" title="Notizie dai Ministeri">Notizie dai Ministeri</a></li>
<li class="leaf"><a href="/gallerie-governo" title="Gallerie">Gallerie foto e video</a></li>
<li class="leaf"><a href="/campagne-di-comunicazione" title="Campagne di comunicazione">Campagne di comunicazione</a></li>
<li class="last leaf"><a href="/palazzo-chigi-la-storia-le-immagini-e-il-restauro/palazzo-chigi-la-storia/2877" title="Palazzo Chigi, sede del Governo">Palazzo Chigi, sede del Governo</a></li>
</ul></li>
<li><a href="#" class="preventclick nolink">La Presidenza del Consiglio dei Ministri</a><ul><li class="first leaf"><a href="/la-presidenza-del-consiglio-dei-ministri" title="Homepage Presidenza">Homepage Presidenza</a></li>
<li class="leaf"><a href="/organizzazione/il-segretario-generale/64" title="Organizzazione">Organizzazione</a></li>
<li class="leaf"><a href="/organizzazione/uffici-dipartimenti-strutture/69" title="Uffici, dipartimenti, strutture">Uffici, dipartimenti, strutture</a></li>
<li class="leaf"><a href="/comitati-commissioni-e-commissari" title="Comitati, Commissioni, Commissari">Comitati, Commissioni, Commissari</a></li>
<li class="leaf"><a href="https://teamdigitale.governo.it" title="">Team per la Trasformazione Digitale</a></li>
<li class="leaf"><a href="/visitare-i-palazzi-istituzionali/prenotazione-visite-guidate/2939" title="Visite Guidate">Visite Guidate</a></li>
<li class="leaf"><a href="/archivio-articoli-presidenza-del-consiglio" title="Novità">Novità</a></li>
<li class="leaf"><a href="/pubblicita-legale" title="Pubblicità Legale">Pubblicità Legale</a></li>
<li class="last leaf"><a href="http://presidenza.governo.it/AmministrazioneTrasparente/index.html" title="Amministrazione trasparente">Amministrazione trasparente</a></li>
</ul></li>
<li><a href="/gallerie">Gallerie foto e video</a></li>
<li><a href="/diretta-video">Diretta Video</a></li>
</ul>                    <!-- /navgoco -->
                    </div>
            </nav><!-- /nav cbp-spmenu -->
            <!-- End Menu -->

            <div class="main_nav clearfix">
                <div class="container">
                    <div class="row">

                        <div class="col-md-8 col-sm-9 col-xs-12">
                            <div class="logo_container clearfix">
                                <div class="logo_wrapper clearfix">
                                                                        <a href="/"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Emblema della Repubblica Italiana"></a>
                                </div>
                                <div class="logo_text clearfix">
                                                                        <div class="h1"><strong>Governo Italiano</strong> Presidenza del Consiglio dei Ministri</div>
                                                                    </div>
                            </div><!-- /logo_container -->
                                                                                    <div id="sb-search" class="sb-search">
                                <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                    <input class="sb-search-input" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca" id="search"  tabindex="-1">
                                    <input type="hidden" name="form_build_id" value="form-XWDPjTu9zYXbcJazCuer4huTvw3Jg-swF_n9X_kYE0E" />
                                    <input type="hidden" name="form_token" value="" />
                                    <input type="hidden" name="form_id" value="search_block_form" />
                                    <input  class="sb-search-submit" type="submit" name="op" value="" tabindex="-1">
                                    <span class="sb-icon-search"></span>
                                </form>
                            </div>
                                                    </div><!-- /col-md-8 -->

                        <div class="col-md-4 col-sm-3 col-xs-12 hidden-xs">
                            <div class="nav_tools clearfix">
                                <p class="nav_social clearfix">
                                                                        <span>Seguici su:</span>
                                                                            <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><b>Facebook</b><span class="icon icon-facebook" aria-hidden="true"></span></a>
                                                                                                                <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><b>Twitter</b><span class="icon icon-twitter" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><b>Instagram</b><span class="instagram_header" aria-hidden="true"></span></a>
                                                                                                                <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><b>YouTube</b><span class="icon icon-youtube" aria-hidden="true"></span></a>
                                                                                                                                                                                                                    </p><!-- /nav_social -->

                                                                <div class="nav_search clearfix">
                                    <form action="http://www.governo.it" method="post" accept-charset="utf-8">
                                        <input class="form-control" type="text" value="" name="search_block_form" title="Cerca nel sito" placeholder="Cerca..." id="form-search-input">
                                        <input type="hidden" name="form_build_id" value="form-XWDPjTu9zYXbcJazCuer4huTvw3Jg-swF_n9X_kYE0E" />
                                        <input type="hidden" name="form_token" value="" />
                                        <input type="hidden" name="form_id" value="search_block_form" />
                                        <input type="submit" name="op" value="h">
                                    </form>
                                </div><!-- /search_wrapper -->
                                                            </div><!-- /nav_tools -->
                        </div><!-- /col-md-4 -->
                    </div><!-- /row -->
                </div><!-- /container -->
            </div><!-- /main_nav -->
            <div class="flag_container clearfix">
                <div class="green clearfix"></div>
                <div class="white clearfix"></div>
                <div class="red clearfix"></div>
            </div><!-- /flag_container -->

            <div class="sub_nav clearfix">
                <ul class="menu"><li class="first leaf"><a href="/il-presidente" title="">Il Presidente</a></li>
<li class="leaf"><a href="/il-governo" title="">Il Governo</a></li>
<li class="last leaf"><a href="/la-presidenza-del-consiglio-dei-ministri" title="">Presidenza del Consiglio dei Ministri</a></li>
</ul>            </div><!-- /sub_nav -->
        </div><!-- /main_nav_container -->

    </header><!-- /header_container --><main class="main_container" id="main">
    
            <div class="section section_white section_breadcrumbs clearfix">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                                                        </div><!-- /col-md-12 -->
            </div><!-- /row -->
                    </div><!-- /container -->
    </div><!-- /section -->
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="articolo-9775" class="section section_white section_post_content clearfix">
    <div class="container-smaller">
        <div class="row">
            <div class="col-md-6 col-sm-8">
                <div class="post_content post_content_cell clearfix">
                        <div class="post_content_title clearfix">
                            <h1 class="title_large">Comunicato stampa del Consiglio dei Ministri n. 13</h1>
                                                            <p class="h5 dataright">02 Agosto 2018</p>
                                                    </div>
                    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Il Consiglio dei Ministri si è riunito oggi, giovedì 2 agosto 2018, alle ore 20.15 a Palazzo Chigi, sotto la presidenza del Presidente Giuseppe Conte. Segretario il Sottosegretario alla Presidenza Giancarlo Giorgetti.</p>
<p>*****</p>
<h1>PROVVEDIMENTI IN MATERIA DI ORDINAMENTO PENALE</h1>
<p>Il Consiglio dei Ministri, su proposta del Ministro della giustizia Alfonso Bonafede, ha approvato, in esame preliminare, tre decreti legislativi che, in attuazione della legge delega per la riforma del Codice penale, del Codice di procedura penale e dell’ordinamento penitenziario (legge 23 giugno 2017, n. 103), introducono disposizioni volte a modificare l’ordinamento penitenziario, alla revisione della disciplina del casellario giudiziale e all’armonizzazione della disciplina delle spese di giustizia funzionali alle operazioni di intercettazione.</p>
<p>Di seguito i punti principali dei provvedimenti approvati.</p>
<h3>1.Ordinamento penitenziario</h3>
<p><strong>Riforma dell’ordinamento penitenziario, in attuazione della delega di cui all’articolo 1, commi 82, 83 e 85, lettere a), d), i), l), m), o), r), t) e u), della legge 23 giugno 2017, n. 103</strong></p>
<p>Il decreto introduce disposizioni volte a modificare l’ordinamento penitenziario. Il Governo, in seguito al parere negativo espresso dalle Commissioni parlamentari competenti su alcuni articoli del precedente decreto, varato in esame preliminare da ultimo lo scorso 16 marzo, ha ritenuto opportuno intervenire con una revisione e riscrittura del testo, in modo da tenere conto delle indicazioni espresse dal Parlamento.</p>
<p>*</p>
<h3>2.Casellario giudiziale</h3>
<p><strong>Disposizioni per la revisione della disciplina del casellario giudiziale in attuazione della delega di cui all’articolo 1, commi 18 e 19, della legge 23 giugno 2017, n. 103</strong></p>
<p>Il decreto adegua la disciplina del casellario alle modifiche intervenute nella materia penale, anche processuale e nel diritto dell’Unione europea in materia di protezione dei dati personali, con l’obiettivo della semplificazione del procedimento e della riduzione degli adempimenti amministrativi.</p>
<p>*</p>
<h3>3.Spese per le operazioni di intercettazione</h3>
<p><strong>Disposizioni per armonizzare la disciplina delle spese di giustizia, di cui al decreto del Presidente della Repubblica 30 maggio 2002, n. 115, in materia di spese per le prestazioni obbligatorie e funzionali alle operazioni di intercettazione, in attuazione dell’articolo 1, comma 91, della legge 23 giugno 2017, n. 103</strong></p>
<p>Il decreto interviene in materia di liquidazione delle spese di intercettazione, anche al fine di velocizzare le operazioni di pagamento. In particolare, chiarisce che la competenza di emettere il decreto con il quale vengono liquidate le spese sia del magistrato dell’ufficio del pubblico ministero che ha eseguito o richiesto l’autorizzazione a disporre le intercettazioni.</p>
<p>*****</p>
<h2>CODICE DEL TERZO SETTORE</h2>
<h3>Disposizione integrative e correttive del decreto legislativo 3 luglio 2017, n. 117, recante Codice del Terzo settore, a norma dell’articolo 1, comma 2, lettera b), della legge 6 giugno 2016, n. 106 (decreto legislativo - esame definitivo)</h3>
<p>Il Consiglio dei Ministri, su proposta del Ministro del lavoro e delle politiche sociali Luigi Di Maio, ha approvato, in esame definitivo, un decreto legislativo che introduce disposizioni integrative e correttive al decreto legislativo 3 luglio 2017, n. 117, relativo al Codice del Terzo Settore.</p>
<p>Il decreto prevede, tra l’altro, la proroga da 18 a 24 mesi dei termini per adeguare gli statuti degli enti del Terzo settore al nuovo quadro normativo; apre all’interlocuzione organica, rafforzando la collaborazione tra Stato e Regioni (soprattutto in materia di utilizzazione del fondo di finanziamento di progetti e attività di interesse generale del Terzo settore); fa chiarezza sulla contemporanea iscrizione al registro delle persone giuridiche e al registro unico nazionale; indica il numero minimo di associati necessario per la permanenza di una associazione di promozione sociale o di una organizzazione di volontariato.</p>
<p>*****</p>
<h2>AGENZIA NAZIONALE BENI CONFISCATI</h2>
<h3>Regolamento recante disciplina sull’organizzazione e la dotazione delle risorse umane e strumentali per il funzionamento dell’Agenzia nazionale per l’amministrazione e la destinazione dei beni sequestrati e confiscati alla criminalità organizzata, ai sensi dell’articolo 113, comma 1, lettera a), del decreto legislativo 6 settembre 2011, n. 159 (decreto del Presidente della Repubblica – esame definitivo)</h3>
<p>Il Consiglio dei Ministri, su proposta del Ministro dell’interno Matteo Salvini, ha approvato, in esame definitivo, il regolamento con il quale si adegua la disciplina sull’organizzazione e la dotazione delle risorse umane dell’Agenzia nazionale per l’amministrazione e la destinazione dei beni sequestrati e confiscati alla criminalità organizzata (ANBSC) alle disposizioni introdotte dalla legge di modifica del Codice delle leggi antimafia e per la tutela del lavoro nelle aziende sequestrate e confiscate (legge 17 ottobre del 2017, n. 161).</p>
<p>La normativa potenzia la struttura dell’Agenzia, in particolare con l’incremento della pianta organica che passa da 30 a 200 unità. Questa nuova strutturazione consentirà una migliore e più efficace gestione del patrimonio di beni confiscati alla mafia.</p>
<p>*****</p>
<h2>PROVVEDIMENTI DI PROTEZIONE CIVILE</h2>
<p>Il Consiglio dei Ministri ha deliberato la proroga, per ulteriori sei mesi, dello stato di emergenza già deliberato in conseguenza dell’evento sismico che ha interessato il territorio dei Comuni di Casamicciola Terme, Forio e Lacco Ameno dell’isola di Ischia il giorno 21 agosto 2017 a tal fine integrando le risorse in precedenza stanziate.</p>
<p>*****</p>
<h2>SCIOGLIMENTO DI CONSIGLI COMUNALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro dell’interno Matteo Salvini, a norma dell’articolo 143 del decreto legislativo 18 agosto 2000, n. 267, ha deliberato:</p>
<ul><li>la proroga dello scioglimento del Consiglio comunale di Lavagna (Genova), in considerazione della necessità di completare l’azione di ripristino dei principi di legalità all’interno dell’amministrazione comunale;</li>
<li>l’affidamento della gestione del Comune di San Biagio Platani (Agrigento), già sciolto a seguito delle dimissioni rassegnate dalla totalità dei consiglieri comunali e del sindaco, a una commissione straordinaria, in seguito all’accertamento di pesanti ingerenze da parte della criminalità organizzata.</li>
</ul><p>*****</p>
<h2>NOMINE</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro degli affari esteri e della cooperazione internazionale Enzo Moavero Milanesi, ha deliberato la nomina del Sottosegretario Emanuela Del Re a Viceministro.</p>
<p>*****</p>
<h2>DELIBERAZIONI AMMINISTRATIVE</h2>
<p>Il Consiglio dei ministri, valutati gli interessi coinvolti e attesa la presenza del vincolo paesaggistico, riscontrato che non ne sussistono le condizioni, a norma dell’articolo 14-quater della legge 7 agosto 1990, n. 241, ha deliberato di non autorizzare la prosecuzione del procedimento di autorizzazione per la costruzione e l’esercizio di un impianto eolico, costituito da quattro aerogeneratori di potenza nominale pari a 13,200 MW, da ubicare nel comune di Onanì (NU), località “Liugheri”.</p>
<p>*****</p>
<h2>ALTRE DELIBERAZIONI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro dell’economia e delle finanze Giovanni Tria, a norma dell'articolo 1, comma 3, del decreto-legge 7 ottobre 2008, n. 154, ha deliberato l’autorizzazione all'anticipazione di somme a valere sulle spettanze residue a titolo di finanziamento del Servizio sanitario nazionale, fino a tutto l’anno 2015, in favore della Regione Campania e fino a tutto l’anno 2014 compreso, in favore della Regione Molise.</p>
<p>*****</p>
<h2>MOVIMENTO DI PREFETTI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro dell’interno Matteo Salvini, ha deliberato il seguente movimento di Prefetti:</p>
<ul><li>dott.ssa Luisa LATELLA<br />
	è collocata a disposizione con incarico ai sensi della legge n. 410/1991, cessando dalla posizione di fuori ruolo presso la Presidenza del Consiglio dei Ministri quale Commissario straordinario per la realizzazione dell’Universiade Napoli 2019</li>
<li>dott.ssa Cinzia GUERCIO<br />
	da Direttore centrale dei servizi tecnico-logistici e della gestione patrimoniale presso il Dipartimento della pubblica sicurezza, è collocata a disposizione con incarico ai sensi della legge n. 410/1991</li>
<li>dott.ssa Clara VACCARO<br />
	assume le funzioni di Direttore centrale dei servizi tecnico-logistici e della gestione patrimoniale presso il Dipartimento della pubblica sicurezza, cessando dalla disposizione ai sensi della legge n. 410/1991 con incarico, presso il medesimo Dipartimento, della gestione dei fondi comunitari.</li>
</ul><p>*****</p>
<h2>LEGGI REGIONALI</h2>
<p>Il Consiglio dei Ministri, su proposta del Ministro per gli affari regionali e le autonomie Erika Stefani, ha esaminato ventidue leggi delle Regioni e delle Province Autonome e ha quindi deliberato</p>
<ul><li><strong>di impugnare</strong>:
<ol><li>la legge della Regione Puglia n. 22 dell’11/06/2018, recante “Norme sulla concessione in comodato d’uso di immobili regionali a enti no-profit che operano in campo socio-sanitario.”, in quanto alcune norme violano l'articolo 117, secondo comma, lettera e), della Costituzione, relativamente alla materia della "tutela della concorrenza", atteso che le imprese sociali operano comunque all'interno del mercato concorrenziale;</li>
<li>la legge della Regione Abruzzo n. 11 del 08/06/2018, recante “Modifiche ed integrazioni alla legge regionale 7 aprile 2017, n. 28 (Gestione della fauna ittica e disciplina della pesca nelle acque interne), in quanto alcune norme relative alla disciplina sanzionatoria, violano il principio di legalità di cui all’articolo 25, secondo comma, della Costituzione;</li>
<li>la legge della Regione Puglia n. 27 del 19/06/2018, recante “Disposizioni per l’esecuzione degli obblighi di vaccinazione degli operatori sanitari.”, in quanto la legge in oggetto, imponendo obblighi di vaccinazione, eccede dalle competenze regionali e interviene in un ambito nel quale sono prevalenti gli aspetti ascrivibili ai principi fondamentali in materia di tutela della salute e di profilassi internazionale, riservati alle competenze legislative dello Stato, ai sensi dell’articolo 117, comma terzo, e comma secondo, lettera q), della Costituzione, ledendo altresì il principio di eguaglianza, nonché il principio della riserva di legge in materia di trattamenti sanitari di cui agli artt. 3 e 32 della Costituzione;</li>
</ol></li>
<li><strong>di non impugnare</strong>
<ol><li>la legge della Regione Sardegna n. 20 del 12/06/2018, recante “Modifiche alla legge regionale 22 dicembre 2014, n. 34 (Disposizioni urgenti per l’eradicazione della peste suina africana)”;</li>
<li>la legge della Regione Puglia n. 25 del 11/06/2018, recante “Disciplina delle associazioni Pro loco”;</li>
<li>la legge della Regione Abruzzo n. 12 del 08/06/2018, recante Riconoscimento dei debiti fuori bilancio ai sensi dell’articolo 73, comma 1, lettera a) del decreto legislativo 23 giugno 2011, n. 118 (Disposizioni in materia di armonizzazione dei sistemi contabili e degli schemi di bilancio delle Regioni, degli enti locali e loro Organismi, a norma degli articoli 1 e 2 della Legge 5 maggio 2009, n. 42) derivanti da sentenze esecutive. Dipartimento Infrastrutture, Trasporti, Mobilità, Reti e Logistica (DPE). Elenco DPE001/03;</li>
<li>la legge della Regione Abruzzo n. 13 del 08/06/2018, recante “Riconoscimento dei debiti fuori bilancio ai sensi dell’articolo 73, comma 1, lettera a) del decreto legislativo 23 giugno 2011, n. 118 (Disposizioni in materia di armonizzazione dei sistemi contabili e degli schemi di bilancio delle Regioni, degli enti locali e loro Organismi, a norma degli articoli 1 e 2 della Legge 5 maggio 2009, n. 42) derivanti da sentenze esecutive. Dipartimento Infrastrutture, Trasporti, Mobilità, Reti e Logistica (DPE). Elenco DPE001/04”;</li>
<li>la legge della Regione Toscana n. 30 del 13/06/2018 , recante “Clausola valutativa dell’Osservatorio regionale della legalità. Modifiche alla l.r. 42/2015”;</li>
<li>la legge della Regione Puglia n. 26 del 19/06/2018, recante “Disciplina dell’apprendistato e norme in materia di “Bottega scuola”;</li>
<li>la legge della Provincia Trento n. 8 del13/06/2018, recante “Modificazioni della legge provinciale sull'handicap 2003, della legge provinciale sulle politiche sociali 2007, della legge provinciale 24 luglio 2012, n. 15 (Tutela delle persone non autosufficienti e delle loro famiglie e modificazioni delle leggi provinciali 3 agosto 2010, n. 19, e 29 agosto 1983, n. 29, in materia sanitaria), della legge provinciale sulla tutela della salute 2010 e della legge provinciale di recepimento delle direttive europee in materia di contratti pubblici 2016”;</li>
<li>la legge della Regione Calabria n. 16 del 21/06/2018 recante “Riconoscimento della legittimità dei debiti fuori bilancio, ai sensi dell’articolo 73 del decreto legislativo 23 giugno 2011, n. 118”;</li>
<li>la legge della Regione Calabria n. 17 del 22/06/2018 “Modifiche all’articolo 2 della legge regionale 5 gennaio 2007, n. 1 (Istituzione e disciplina del Consiglio Regionale delle autonomie locali)”;</li>
<li>la legge della Regione Calabria n. 18 del 22/06/2018, recante “Integrazione alla legge regionale 4 agosto 1995, n. 39 (disciplina della proroga degli organi amministrativi e delle nomine di competenza regionale)”;</li>
<li>la legge della Regione Calabria n. 19 del 22/06/2018, recante “Ulteriori modifiche di norme in materia di edilizia residenziale pubblica e sociale”;</li>
<li>la legge della Regione Calabria n. 20 del 22/06/2018 “Modifiche alla legge regionale 28/2010 in materia di sport nella regione Calabria”;</li>
<li>la legge della Regione Calabria n. 21 del 22/06/2018, recante “Proroga del termine di adeguamento dei requisiti strutturali e organizzativi delle strutture socio-educative per la prima infanzia. Modifica delle disposizioni transitorie di cui all’articolo 23 della l.r. 15/2013”;</li>
<li>la legge della Regione Emilia Romagna n. 8 del 25/06/2018, recante “Ulteriori modifiche alla legge regionale 4 luglio 2013, n. 5 (norme per il contrasto, la prevenzione, la riduzione del rischio della dipendenza dal gioco d’azzardo patologico, nonché delle problematiche e delle patologie correlate)”;</li>
<li>la legge della Regione Veneto n. 21 del 21/06/2018, recante “Interventi regionali per la promozione e la diffusione dei diritti umani nonché la cooperazione allo sviluppo sostenibile”;</li>
<li>la legge della Regione Veneto n. 22 del 21/06/2018, recante “Modifiche alla legge regionale 23 aprile 2013, n. 5 “Interventi per prevenire e contrastare la violenza contro le donne”;</li>
<li>la legge della Regionale Friuli Venezia Giulia n. 16 del 26/06/2018, recante “Modifiche alle leggi regionali 8/2000, 3/2014, 2/2015”;</li>
<li>la legge della Regione Piemonte n. 6 del 27/06/2018, recante “Modifica alla legge regionale 14 luglio 2009, n. 20 (Snellimento delle procedure in materia di edilizia e urbanistica)”;</li>
<li>la legge della Regione Friuli Venezia Giulia n. 17 del 28/06/2018, recante “Norme urgenti in materia di funzioni delle Unioni territoriali intercomunali”.</li>
</ol></li>
</ul><p>*****</p>
<p>Il Consiglio dei Ministri è terminato alle ore 21.35.</p>
</div></div></div>                                                                                                                                                            
                    
                                                        </div><!-- /post_content -->
            </div><!-- /col-md-8 -->
            <div class="col-md-4 col-md-offset-2 col-sm-4 col-sm-offset-0">
                <aside class="sidebar">
                                            <div id="block-italia-share-block-italia-share-block" class="block block-italia-share-block">

    
  <div class="content">
    <div class="share_buttons reveal-content clearfix"><div class="share_buttons_container clearfix">        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F9775" title="Condividi su Facebook"><span class="icon icon-facebook"></span><span class="share-text">Condividi su Facebook</span></a>        <a href="http://www.twitter.com/share?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+13&url=http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F9775" title="Condividi su Twitter"><span class="icon icon-twitter"></span><span class="share-text">Condividi su Twitter</span></a>        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F9775" title="Condividi su Google Plus"><span class="icon icon-google-plus"></span><span class="share-text">Condividi su Google Plus</span></a>        <a class="hidden-lg hidden-md" href="whatsapp://send?text=Comunicato+stampa+del+Consiglio+dei+Ministri+n.+13%20http%3A%2F%2Fwww.governo.it%2Farticolo%2Fcomunicato-stampa-del-consiglio-dei-ministri-n-13%2F9775" data-action="share/whatsapp/share" title="Condividi su Whatsapp" tabindex="-1"><span class="icon icon-whatsapp" aria-hidden="true"></span><span class="share-text">Condividi su Whatsapp</span></a></div><!-- /share_buttons_container --><span>Condividi</span><a href="#" title="Condividi sui social network" class="share_buttons_trigger reveal-trigger" tabindex="-1"><span class="icon icon-sharethis" aria-hidden="true"></span><span class="share-text">Condividi sui social network</span></a></div><!-- /share_buttons -->  </div>
</div>
                        <div class="clearfix"></div>
                                                                                                                                                                        </aside>

            </div><!-- /col-md-4 -->

        </div><!-- /row -->

    </div><!-- /container-smaller -->

</div><!-- /section -->  </div>
</div>
  </div><!-- /.region -->
</main>
<div class="section section_grey_darker clearfix">

    <footer class="footer_container container" id="footer">

        <div class="row title_row">

            <div class="col-md-12">

                <div class="logo_container clearfix">
                    <div class="logo_wrapper clearfix">
                                                <a href="/"><img src="/sites/governo.it/themes/governo/governo-assets/img/logo.svg" class="logo" alt="Logo Governo Italiano"></a>
                    </div>
                    <div class="logo_text clearfix">
                        <h2><span>Governo Italiano</span> Presidenza del Consiglio dei Ministri</h2>
                    </div>
                </div><!-- /logo_container -->

            </div><!-- /col-md-12 -->

        </div><!-- /row -->

        <div class="row">

            <div class="col-md-9">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3>Contatti</h3>
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

                <div class="row">
                                        <div class="col-md-4">
                        <div class="box_text box_text_footer clearfix">
                            <h4>Presidenza del Consiglio dei Ministri</h4>
                            <p>Palazzo Chigi<br />
Piazza Colonna 370<br />
00187 Roma - Italia</p>
                        </div>
                    </div><!-- /col-md-4 -->
                                                                <div class="col-md-4">
                            <div class="box_text box_text_footer clearfix">
                                <h4>Recapiti telefonici</h4>
                                <p>Centralino: (+39) 06.6779.1</p>
                            </div>
                        </div><!-- /col-md-4 -->
                                                                <div class="col-md-4">
                            <div class="box_text box_text_footer clearfix">
                                <h4>Indirizzi di posta elettronica</h4>
                                <p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/PEC.html">Elenco PEC</a></p>

<p><a href="http://presidenza.governo.it/AmministrazioneTrasparente/Organizzazione/TelefonoPostaElettronica/email.html">Elenco e-Mail</a></p>
                            </div>
                        </div><!-- /col-md-4 -->
                                    </div><!-- /row -->
            </div><!-- /col-md-9 -->

            <div class="col-md-3">

                <div class="row title_row">

                    <div class="col-md-12">
                        <h3>Seguici su</h3>
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->

                <div class="row">

                    <div class="col-md-12">
                        <div class="box_text box_text_footer box_text_footer_social clearfix">
                            <div class="footer_social clearfix">
                                                                                                    <a href="https://www.facebook.com/palazzochigi.it/" title="Seguici su Facebook"><span class="icon icon-facebook"></span></a>
                                                                                                    <a href="https://twitter.com/Palazzo_Chigi" title="Seguici su Twitter"><span class="icon icon-twitter"></span></a>
                                                                                                    <a href="https://www.instagram.com/palazzo_chigi/" title="Seguici su Instagram"><span class="icon instagram_footer"></span></a>
                                                                                                    <a href="https://www.youtube.com/palazzochigi" title="Seguici su YouTube"><span class="icon icon-youtube"></span></a>
                                                                                                                                                                                            </div><!-- /footer_social -->
                        </div>
                    </div><!-- /col-md-12 -->

                </div><!-- /row -->


            </div><!-- /col-md-3 -->


        </div><!-- /row -->

        <div class="row">

            <div class="col-md-12">
                <ul class="footer_links clearfix"><li><a href="http://www.governo.it/sala-stampa" title="">Sala stampa</a></li>
<li><a href="http://www.governo.it/come-fare" title="">Come fare per</a></li>
<li><a href="http://www.sitiarcheologici.palazzochigi.it" title="">Siti Archeologici</a></li>
<li><a href="/privacy-policy" title="">Privacy policy</a></li>
<li><a href="http://www.governo.it/note-legali" title="">Note legali</a></li>
</ul>                <a href="http://www.governo.it/feed/rss" title="Feed RSS" class="rss_feed"><span class="icon-rss-two"></span></a>
            </div><!-- /col-md-12 -->

        </div><!-- /row -->

    </footer><!-- /footer_container -->

</div><!-- /section -->

<a class="scrollto_top" href="#page_top"><span class="icon icon-icon-top" aria-hidden="true"></span></a>
</div><!-- /push_container -->

<div class="push-body-mask"></div>
<script type="text/javascript" src="http://www.governo.it/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pbyl56"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/scripts-min.js?pbyl56"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/json2.js?pbyl56"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/moment-2.8.3.js?pbyl56"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/js/underscore.js?pbyl56"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/clndr/clndr.js?pbyl56"></script>
<script type="text/javascript" src="http://www.governo.it/sites/governo.it/themes/governo/governo-assets/datepicker/datepicker.min.js?pbyl56"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
moment.locale("it", {months : "Gennaio_Febbraio_Marzo_Aprile_Maggio_Giugno_Luglio_Agosto_Settembre_Ottobre_Novembre_Dicembre".split("_")});
        $(function () {
            $("#startDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 00:00:00"
            });
            $("#endDate").datetimepicker({
                inline: true,
                keepOpen: true,
                locale: "it",
                format: "YYYY-MM-DD 23:59:59"
            });
            $("#startDate").on("dp.change", function (e) {
                $("#endDate").data("DateTimePicker").minDate(e.date);
            });
            $("#endDate").on("dp.change", function (e) {
                $("#startDate").data("DateTimePicker").maxDate(e.date);
            });
        });
//--><!]]>
</script>
</body>
</html>